Blog de Juan Francisco Marin Salas

+1
0
-1

Los Kernel son muy importantes para mantener nuestros equipos actualizados y en estas ultimas versiones e notado que dan problemas con Virtualbox, no se por que pero las verciones 3.6.8;3.7.0;3.7.0;3.7.5, dan errores con virtualbox lo e intentado recopilando, instalando directamente desde terminal y siempre me da el mismo error la vercion que me funciona mejor es la 3.6.5 y de esta para arriba nunguna funciona bien.

Suscribirse a RSS: Blog de Juan Francisco Marin Salas