Blog de jpablox

Imagen de jpablox
0 puntos
+1
0
-1

Hola, tengo ubuntu 6.06 para amd64.
lo que pasa es que baje el paquete de amsn para amd64 y al momento de instalarlo, correrlo y intentar conectarlo me dice algo de las tls, trate instalando todas las que me decia que podia instalar (amsn me tiraba una subventana diciendome las verciones de tls) y lo que susede es que me pasa lo mismo, pongo conectar y me tira esa subventana, es decir no me conecta amsn, si a alguien le a pasado lo mismo y pudo resolverlo se le agradeseria.

Suscribirse a RSS: Blog de jpablox