Blog de meisok

Imagen de meisok
0 puntos
+1
0
-1

A dia de hoy estamos ya plenamente integrados en el dia dia con lo que se ha denominado web 2.0, incluso ya hace tiempo que te puedes encontrar conversaciones, posts y articulos definiendo y discutiendo lo que sera la web 3.0, esto es un hecho, creo, que a nadie que este un poco inmerso en la red se le pasa por alto...o si?

Imagen de meisok
0 puntos
+1
0
-1

Pues como siempre, dando una vuelta por ahi, en esta ocasion, por The Linux Foundation, me encuentro que tienen una magnifica base de datos de impresoras compatibles con Linux, y como no, una buena coleccion de drivers para impresoras, pos ahi queda, espero que a alguien le resulte de utilidad a la hora de adquirir una impresora…o hacerla funcionar!

Imagen de meisok
0 puntos
+1
0
-1

Pues parece ser que al instalar e intentar lanzar esta aplicacion (Wings3d), creo que en todas las versiones de Edgy, se produce un error (un mensaje de error que te aparecera en un terminal) y no se abre.
Para solucionar esto y poder disfrutar de esta aplicacion de modelado 3d, debemos descargar e instalar la ultima version del paquete libsdl-erlang, lo haremos desde esta pagina:
http://packages.debian.org/
buscamos el recuadro del fondo y seleccionamos el adecuado a la arquitectura de nuestro ordenador

Suscribirse a RSS: Blog de meisok