Blog de yomismo

Imagen de yomismo
0 puntos
+1
0
-1

Hola a todos, utilizo kubuntu 5.10 y en los repositorios no encuentro el lyx, he intentado instalarlo desde la página oficial de debian pero me crea problemas de dependencias. ¿Alguien podría decirme si está compilado para ubuntu y dónde puedo encontrarlo?

Muchas gracias

Suscribirse a RSS: Blog de yomismo