Blog de etorresi

Imagen de etorresi
0 puntos
+1
0
-1

No es una duda, simplemente una reflexión.

Desde que lo instale en Abril, con la utilización ext4, veo que el equipo arranca bastante rapido.
Es una de las partes buenas, otra que reconoce el modem que lleva.
Tengo instalado la version flash de 64 bits en desarrollo que va perfectamente.
Java y saque openJdk, prefiero la version propietaria.
He probado el navegador de Google, que le falla entre otras cosas, flash, pero bueno era para ver como era.

Pero los defectos a los viene esta version, eso creo, se cuelga en cualquier momento, y la unica forma, es apagarlo pulsanto los 10 segundos de turno.
Y digo esto, poque hay dias que me pasa de manera seguida unas cuantas veces.

Imagen de etorresi
0 puntos
+1
0
-1

Portatil realmente sencillo, viene con una version de linpus que arranca en 15 segundos.

He instalado la ultima version de ubuntu 9.04 anteriormente lo probe con 8.10.
Resumiendo:
Con esta version reconoce todo, salvo un detalle, el lector de tarjetas SD solo me reconoce hasta 512 mb.
Con una tarjeta de 2 Gb nada.
Resolucion de pantalla correcto
Wifi, reconoce la atheros a la primera.
Red. tambien
Webcam ok
Led Wifi. luz apagada.
Aranque en 30 segundos
Apagar sistema en 15 segundos

Imagen de etorresi
0 puntos
+1
0
-1

Hoy he recibido el nuevo portatil.
Caracteristicas:
Procesador Corel 2 Duo T8100 a 2.1 Ghz
Cache Nivel2 3Mb
Ram 4096Mb
Discos Duros: 2 de 160 Gb. 1º Tiene Guindows y el 2º Ubuntu
Pantalla 17"
Tarjeta Gráfica Nvidia 8600 Compiz funciona perfectamente
Webcam (la reconoce perfectamente)
Tarjeta de red: 10/100/1000 (la reconoce perfectamente)
Tarjeta Wifi: Intel 4965 a/b/g/n (la reconoce perfectamente)
Lector de tarjetas 5 en 1
Usb 4 puertos
Conexion externa: vga y hdmi(falta probar)
Modem: es un motorola (tengo que configurarlo)
Bluetooth lo ha reconocido perfectamente, en cambio el toshiba A2001AG necesitaba un adaptar externo para poder usarlo con el raton o que arrancaras en windows y luego reiniciaras en Ubuntu. Con este modelo nos olvidamos de este problema.

Imagen de etorresi
0 puntos
+1
0
-1

Tengo un acer Aspire 1691, y tengo instalado la version 7.04, el problema es que:

Cuando voy a ver en la Opcion de hardware veo que me detecta el lector de tarjetas, pero no las monta.

He mirado por el foro en muchos sitios de como activarla, pero no me funciona.

El chip que lleva es un texas instrument.

si alguien sabe de como hacerlo funcionar.

Pues se agradece

 

Capturare las pantallas y las pondre con todas sus caracteristicas. 

Suscribirse a RSS: Blog de etorresi