Blog de Madveras

Imagen de Madveras
0 puntos
+1
0
-1

Después de los anteriores cambios de versión que siempre había acabado teniendo que instalar desde cero me había dicho a mi mismo que iría de LTS en LTS... cada 6 meses instalar desde cero cansa.... y sobretodo porque el Live CD no me funcionaba,... pero un amigo me empezó a insistir que la 8.10 valía la pena y que actualizara ya... así que hace cosa de unos dos semanas me decidí a darle al botoncito de actualizar, cruzando hasta los dedos de los pies,...

Imagen de Madveras
0 puntos
+1
0
-1

Hacia días que no escribía nada en mi bitácora, jejeje...

He de reconocer que después del paso de 7.04 a 7.10, era un poco reticente a cambiarme a Hardy, con Gutsy el ordenador me iba fino como una seda, y ya había probado el liveCd con Hardy, y no me gusto que Firefox aun fuese la beta, que no me reconociera la tarjeta nvidia y me mostrase una resolución paupérrima, etc..., pero como vi que ya habían lanzado la versión 8.04.1 y leí las características que presentaba y que por ejemplo firefox ya era la versión definitiva , creí que ya era el momento y que todos esos pequeños detalles ya estaban corregidos.

Imagen de Madveras
0 puntos
+1
0
-1

Justo el martes pasado tuve mi primer experiencia Vista ... xDDDD .... Habia quedado con un cliente para que me pasara unos datos para su web... Abre su flamante portatil nuevo con Vista.... tardó un milenio en arrancar... casi me duermo... y solo empzar... flush.... una de las famosas ventanitas de alerta de las que tanto habia leido para alertar de que no se que programa del inicio (inofensivo, pero que no es micro$oft) estaba intentando leer del disco duro xDDDD... que ¿de donde va a leer sino?...¿de la divina providencia?

Imagen de Madveras
0 puntos
+1
0
-1

Esta entrada de la bitácora tenia que ser en principo para hablar de Gutsy, pero he decidido cambiarla un poquito por lo que me pasó ayer :p, al menos el titulo, que queria poner algo así como "Con Gutsy y a todo trapo", y el añadido final del texto

Para empezar, ya llevo unos dias con Gutsy instalado, y estoy más que encantado. Si ya estaba contento con Feisty, ahora me parece que el ordenador va mucho más ligero.

Imagen de Madveras
0 puntos
+1
0
-1

Ya tenía instalado Beryl, pero despues de leer unos cuantos comentarios por el foro y ver algun que otro video, me decidí a probar Compiz Fusion.

Al principio no conseguia instalarlo ni haciendo piruetas y doble mortal.. hasta tal punto que me cargue el compiz y beryl.... pero bueno.... ya es eso... probar y probar... hasta que rebuscando por el foro nuevamente encontre los repositorios correctos (no recurdo los enlaces) para 64b y apartir de ahí.... a babear!!!

Imagen de Madveras
0 puntos
+1
0
-1

Este es un tema que me tenia praocupao, necesitava pasar todo el correo que tenia en el viejo ordenador en el thunderbird que es el que utizaba compartido entre windows y ubuntu y tambien el de Evolution que  es el que acabé utilizando ya que thunderbird me hiba muy  lento.

 

Llevaba tiempo buscuando como pero no lo encontraba, bueno, más bien, no sabia buscarlo, pero no desistí y finalmente di con esta pagina http://gaveen.blogspot.com/2007/07/howto-migrate-from-thunderbird-to.html

Imagen de Madveras
0 puntos
+1
0
-1

Despues de una semana de "vacaciones" en inglaterra (7 dias de clase  intensiva :_S ) .... sigo con mi flamnte PC. De los pasos que tenia como pendientes:

- Ponermelo a mi gusto, + o - como tenia el viejo PC
HECHO

- Instalar/configurar/probar compiz - beryl ... y empezar a "jugar" con todo lo que hacen... instalado esta, y medio configurado también.. ahora me faltan las pijaditas :p

Imagen de Madveras
0 puntos
+1
0
-1

Primero de todo arranque en recovery mode, el entorno grafico no funcionaba depsues del ultimo intento de instalar los driver se envidia.

Ye tenia impreso el manual de Aceleración_Gráfica al que habia ido a parar buscando por el foro, dispuesto a probar todas las opciones posibles.

Primero de todo restauro el xorg.conf

$ sudo mv /etc/X11/xorg.conf.buckup /etc/X11/xorg.conf

a ver si puedo arrancar en el modo grafico aunque sea con lo minimo

Imagen de Madveras
0 puntos
+1
0
-1

torpe que es uno en tan solo 15minutos he conseguido cargarmelo.. me explico... no se que he tocado de la configuracion de la trajeta de video Nvidia Geforce8400 (creo)... y el entorno grafico ya no arranca... snif.... y no se que hacer que no sea reinstalar ubuntu de nuevo, buscar los drivers,....

Me salia como máxima resolución 1024 y lo queria poner 1 280x1024, como lo tenia en el PC viejo... estube mirando el foro, que si tocaba el xorg.conf, añadiendo esa resolucion funcionaria... y así lo hice...

Páginas

Suscribirse a RSS: Blog de Madveras