me tiene frito!!

Hola, miren, tengo un P4, con el kernel 2.6.10-5-686-smp vale.., bien! pero.. pq no me actualiza al 2.6.11 ?? O_o no lo entiendo.. y si lo bajo por mi cuenta puede funcionar? no sé.., no quiero cagarla

gracias

Imagen de coconut
+1
0
-1

Hola. Yo pienso que es por que el kernel 2.6.11 todavía no está mantenido por el equipo de Ubuntu. Si, puedes bajártelo por tu cuenta de kernel.org y compilar tu propio kernel, pero si no quieres volverte loco compilando lo único que puedes hacer es tener un poco de paciencia hasta que salga el nuevo kernel, ó, instalártelo via apt-get o synaptic, de todas maneras si el 2.6.10 te va bien, por que cambiarlo? Te lo digo porque hace un tiempo instalé el 2.6.11 y nada mas entrar al escritorio se quedaba el pc "congelado" sin poder mover ni el ratón, también conozco mas casos de gente que le ha pasado lo mismo.
Saludos


Blog de coconut
+1
0
-1