Imagen de patan
0 puntos

si grabo archibos .mp3 a mi mp3 me sale en la pantallita el siguiente mensaje:

ERROR FORMATO!

 a que es debido?????????

 Gracias.

Imagen de panoramix77
+1
0
-1

Buenas Patán!!!

     Saludos desde Jerez. Como ves en el título del post, dame más información a ver si te puedo ayudar.

     Sin enmbargo te contaré un par de cosas. En mi casa tengo dos reproductores mp3 y los lleno de música desde mi Ubuntu (nautilus); con el "gastado" comando de copiar-----pegar. Y ya está, funciona bien en ambos mp3.

    Te pregunto una cosilla. Es posible que esos mp3 los hayas creado con alguna aplicacion específica o algo así.... no se me ocurre nada ahora.

 -Iñaki- 

+1
0
-1
Imagen de darkvalefor
+1
0
-1

¿Desmontas el dispositivo adecuadamente para que se vuelquen los datos?

Recuerda que tienes que desmontar el dispositivo antes de desconectarlo, para ello pincha al botón derecho sobre el icono del USB y elije Extraer o Expulsar.

Dark Valefor

+1
0
-1

Dark Valefor

Imagen de slap
+1
0
-1

Por la información que aportas creo que puedo afirmar, sin equivocarme, que el error: "ERROR FORMATO!", probablemente se deba a un error en el formato. Pero no me hagas mucho caso, no lo he investigado.

slap

+1
0
-1

Saludos.

0000 start out (+FD),A
           ld  BC, +7FFF
           jp 03CB, RAM-CHECK

http://www.injiniero.es

Imagen de patan
+1
0
-1

Ha sido algo muy extraño porque hoy he grabado nuevas canciones en mi mp3 y ninguna me ha dado error, incluso aquellas que me lo daban esta vez no me lo han dado :P.

 

Grandes misterios de la informatica.

 

Gracias por contestarme. 

+1
0
-1