HOLA SOY Nuevo en linux y tengo un problema al tratar de escuchar mp3.
Cuando trato de instalar los plugin me sale:
Leyendo lista de paquetes... Hecho
Creando árbol de dependencias... Hecho
El paquete gstreamer0.8-plugins no está disponible, pero algún otro paquete hace referencia
a él. Esto puede significar que el paquete falta, está obsoleto o sólo se
encuentra disponible desde alguna otra fuente
E: El paquete gstreamer0.8-plugins no tiene candidato para su instalación
root@Toshiba:/home/stefano #

q pasa?? pk me sale eso???. Agradecere eternamente la respuesta

PD: tengo otro problema mas simple, no me sale la arroba, ni con shift 2 ni control+alt 2 ni con control alt Q.

Imagen de gabiel
+1
0
-1

Comprueba que tienes bien configurados los repositorios.

Saludos.

--------

Para ver mi firma rasca aquí ===> ||||||||||||||||||||||||||||||||
Jabber ID: gabiel@jabber.org

+1
0
-1