Tira Ecol desaparecida

Imagen de JT Kirk
0 puntos

No sé si será un problema temporal, pero la pinta por lo que sale al pulsar sobre el enlace a la Tira Ecol, es que el dominio ha desaparecido.

Imagen de RagonichaFulva
+1
0
-1

Pues yo la veo perfectamente... 

"La perseverancia es un árbol de raíces amargas, pero de frutos muy dulces."
¿Por dónde empiezo? - Guía Ubuntu
¿Un aliado? - Automatix

+1
0
-1

"La perseverancia es un árbol de raíces amargas, pero de frutos muy dulces."

Imagen de Madveras
+1
0
-1

Tiene pinta que se les ha pasado renovar el dominio :S A mi me sucedio una vez, el proveedor donde lo tenia se le pasó, a pesar de haber cobrado la renovación y durante unos dias me salia algo parecido... espero que puedan arreglarlo

---

Madveras.- Ubuntu user #16060 - Linux user #450226
http://www.madveras.com

 

+1
0
-1

 

---

Madveras.- Ubuntu user #16060 - Linux user #450226
http://www.madveras.com

 

Imagen de Madveras
+1
0
-1

 ... he probado desde dos conexiones diferente, en una se ve la tira y en otra sale una pag tipo sedo, tiene pinta de lo que comentava antes y a lo mejor hasta que no vuelvan a propagarse las DNS no se verá de nuevo corretamente

---

Madveras.- Ubuntu user #16060 - Linux user #450226
http://www.madveras.com

 

+1
0
-1

 

---

Madveras.- Ubuntu user #16060 - Linux user #450226
http://www.madveras.com

 

Imagen de JT Kirk
+1
0
-1

Habrá sido eso, ya me sale otra vez normalmente.

+1
0
-1
Imagen de bean
+1
0
-1

si la encuentro fome, peor que un chiste de Herr Otto. Y además no sé si a Uds., les pasa,  pero tengo que verla con mansa LUPA . Nada se ha perdido amigos. Ja. Saludos.

+1
0
-1