Encuesta: ¿A quién se le ha colgado Gutsy?

Imagen de madseason
0 puntos

Comenten si tienen instalación desd cero o no, tipo de procesador, memoria ram y espacio swap, ademas de si les ha ocurrido con otra distro gnu/linux.

 

A mi solo me ha ocurrido en gutsy, cuelgue total incluso algunas veces he tenido que sacar la bateria, tengo yn portatil compaq 3418la, con procesador turion 64, 1 giga de ram un giga de swap, tengo gutsy 64 instalado de cero y he ocupado desde breezy sin ningun cuelgue hasta ahora (incluso me he acordado mucho de windows en estos días).

 mmm, ademas tengo chip nvidia go6115. eso :)

Imagen de PlayBoy
+1
0
-1

Tengo 16oGB de memoria en disco.

1GB de RAM

ATI Radeon 7ooo PC Family

Uso Gutsy desde hoy y se me cuelga el Firefox cuando entro en youtube se me cuelga ¡Todo! Totalmente.

http://www.ubuntu-es.org/index.php?q=node/76370 


 

-*-*-*-*-No toques lo oculto si no sabes lo que es-*-*-*-*-

<º(((((>< Salvemos el Planeta ¡Ayuda a Greenpeace.es! ><)))))º>

+1
0
-1

PlayBoy |Ooº--|--ºoO))*>*
No es más fuerte el que resiste si no el que se levanta

Imagen de javiermisol
+1
0
-1

Bueno a mi la Concertronic CR54i ya que el driver esta pero el Network Manager me deja sin conexion y deja colgado sin conexion aunque sigue habiendo reconocimiento de red wifi.

 Estoy probando lo que voy encontrando por la red y aquí en esta web... a ver si hay suerte.

 

<center>Espero poderles serviles.Cordiales saludos.

<img scr="http://www.tallercasamia.com/images/logoani.gif"></center>

+1
0
-1

Espero poderles serviles.Cordiales saludos.

Hoy es un dia maravilloso... veras como viene alguien y lo jode todo.

Imagen de andresrinaldi_uy
+1
0
-1

Kubuntu Gusty Gibbon 7.10

AMD Sempron 2400+ (1666MHz)

768 MB Ram

nvidia GeForce2 MX400 64MB(Actualmente Geforce FX 5200 256MB)

Disco Duro Segate IDE ATA66 20GB 1GB Swap

He sufrido ocasionalmente cuelgues totales, no responde el reinicio de las X ni Alt+Impr. Pant.+REISUB, NADA!!!

Sospecho que es por La tarjeta de video + controladores propietarios + compiz, ya que con la anterior (MX400), se colgaba con mas frecuencia, a decir verdad desde que tengo la FX5200 (un mes mas o menos), se me habra colgado 2 veces como mucho...

Todavia no he probado otras distros, estoy con ganas de probar Debian Lenny!

Salu2. 

+1
0
-1

Hardware: Lo que golpeas...Software: La causa.

Imagen de madseason
+1
0
-1

antes tenia una fx 5200 con dapper y nunca, repito, nunca se colgo, y es raro, desde que salio gutsy, hemos visto en el foro una serie de comentarios diciendo que ubuntu 7.10 se pega, ¿No será algo de ubuntu? ¿o algo del kernell?. Por eso sigo como puedo con gutsy y espero con ansias a hardy..., sino volvere a dapper, pues feisty no era de los muy estables  tampoco.

+1
0
-1
Imagen de andresrinaldi_uy
+1
0
-1

Feisty la use poco, pero me parecio mas estable que gusty...custion de gustos, esperamos la 8.04, aunque yo que utilizo Kubuntu no tendre LTS :(

+1
0
-1

Hardware: Lo que golpeas...Software: La causa.

Imagen de msr
+1
0
-1

A mí también me ha pasado, es lo único que me ha desanimado en mi reciente emigración desde Windows a Ubuntu. Reconozco que estoy encantado, pero lo cierto es que no me acordaba ya de eso de tener que pegar el "botonazo" para salir del ordenador.

Así que a veces se me cuelga entero, me da la impresión que con K3b  ha sido alguna vez y, lo que es seguro, a veces al presionar el botón que incorpora el PC para "relajar" el disco duro y hacer que trabaje más despacio (Tengo un portátil Fujitsu-Siemens Amilo M1425, con micro Centrino M 1.8, HG 80 Gb, RAM DDR 1 Gb., tarjeta gráfica ATI Mobility Radeon 9700).  

+1
0
-1
Imagen de msr
+1
0
-1

Por cierto, uso Ubuntu Gutsy Gibbon 7.10.

+1
0
-1
Imagen de LinuxWorld
+1
0
-1

Muy pocas veces se me ha colgado, ahorita tengo Compiz Desactivado, por cuestion de memoria, pero cuando lo activo, al momento de que se bloquea la pantalla, se cuelgan el servidor X, y simplemente me manda a la pantalla de login, pero usando ubuntu sin compiz, una que otra vez solamente, y esas veces han sido raras, simplemente me paro y cuando regreso esta en negro la pantalla y nada de nada...reinicio y listo, es raro por que mientras la use no pasa nada, pero si la dejo mucho tiempo en reposo, al parecer es cuando pasa....

Uso una Laptop Compaq Presario V2598WM, Procesador AMD Sempron Mobile de 1.8 Ghz, 480MB de Ram, 1GB de Swap, 60GB Disco Duro, Tarjeta ATI Radeon Xpress 200M y hasta eso que me funciona muy bien con tan solo 32MB asignados(puden ser hasta 128, pero igual y funciona perfecto con 32). Uso los drivers restringidos, y que mas jeje..

Los cuelgues, tanto con Compiz como sin el, se los amerito a mi Tarjeta ATI, ya que por la misma, no puedo suspender, un problema muy viejo que aun no hay solucion, segun esto los Drivers de ATI Propietarios lo solucionaran, pero aun le saco instalar esos Drivers xD!!! 

Saludos

 

*************************************************************************
mmmmmmmmm No traigo Creatividad Ahorita....
printf("Aprendiendo Java :D\n");
printf("Solo esperenme pokito y Espero estar haciendo Linux\n");

+1
0
-1

*************************************************************************
mmmmmmmmm No traigo Creatividad Ahorita....
printf("Aprendiendo Java :D\n");
printf("Solo esperenme pokito y Espero estar haciendo Linux\n");