Primer Post ^^

Imagen de chremon
+1
0
-1

Felicidades, eres el primero!!!!

Creo que lo que pides mejor en http://brainstorm.ubuntu.com/

Ese es el sitio idoneo para hacer peticiones de este tipo.

+1
0
-1
Imagen de TASADAR-F
+1
0
-1

Yo creo que poco mas se puede hacer con los drivers nvidia y ati. El problema principal es que son de codigo cerrado y poco se puede hacer.

Normalmente los drivers libres de nv y ati no suelen dar problemas con las 2D

 

Miembro del equipo de moderadores

+1
0
-1
Imagen de Abarth087
+1
0
-1

A ver que tal,mi problema en 8.04 es el driver de mi Nvidia 8600 Gt...no anda muy bien,espero que esto,poco a poco,sea algo que no suceda en futuras versiones de Ubuntu,ante todo..Viva Ubuntu y viva linux

+1
0
-1

Imagen de boquita
+1
0
-1

Yo opino lo mismo, algo se tiene que hacer con respecto al soporte de las trajetas Ati y Nvidia porque  yo con una Ati Mobility M6 LY no tenìa problemas hasta  Ubuntu 7.04 a partir de la versiòn 7.10 no tengo màs aceleración por màs que use todos los tutoriales que hay en la red no detecta mi tarjeta.........

+1
0
-1
Imagen de BabyPro
+1
0
-1

lo mismo digo...
es una pena q no pueda corer en 3d ni compiz ni nada....
ya se haran libres los del intel en algun momento para poder gozar de estos...

+1
0
-1
Imagen de mrscorpion
+1
0
-1

hola que tal... bueno, en mi caso, no tengo una ATI ni Nvidia.. sino una Intel Graphics 945gm y las version 7.10 y 8.04 al hacer instalaciones en limpio, me mandaba un letron y unos bordesotes que hasta que aburria, cambiaba eso y al reiniciar.. presto el mismo error.. la 7.04 no lo mostraba asi que podrian empezar a checar por ayi... otra que xq no le agregan un menu al estilo de las versiones como mandriva que te permite escoger que instalar y que no.. xq hay muxas aplicaciones que talvez no le gusten a todos..

cuidense..

+1
0
-1

..:: -- [Mr. §???¶?õN] -- ::..
http://mrscorpion87.blogspot.com/
..:: De Panamá Pal Mundo ::..