Gaim-vv 0.79 en ubuntu warthy

el motivo de este post es para ver si alguien me puede echar la mano con la instalacion del gai-vv, puesto q no he logrado compilar linphone-im q es uno de los paquetes q se nesecitan para instalar gaim-vv puesto q me pide una libreria llamada gdk-2.0 la cual no viene en ninguno de los repositorios y tampoco h encontrado por ningun lado
":b de ser posible, si alguien me pude pasar algun repositorio donde puda descargar e instalar Gaim-vv, para ya no estar compilando ni buscando librerias, se los agradeceria mucho"
de antemano muchas gracias
atte:ludwing argenis

Imagen de Anónimo
+1
0
-1

Imagen de Anónimo
+1
0
-1

Hola, ya añadí este repositorio y me da problemas de dependencias de ciertos paquetes... ¿Alguien ha conseguido instalarlo?
Un saludo

+1
0
-1
Imagen de bull3tpr00f
+1
0
-1

hola
añade a tu sources.list estos repositorios

#Gaim-vv
#Kalyxo
deb http://www.kalyxo.org/debian/ unstable main
deb http://www.kalyxo.org/debian/ experimental main

No lo he probado, asi que no te puedo decir mas, pero segun la persona de quien lo leí funcionan bien. Observa que son de la rama inestable y experimental, asi que instala con cuidadin.

Salu2

________________________________________________

"Sólo los mojigatos hacen copia de sus datos de seguridad: Los hombres de verdad los dejan en Internet para que el resto del mundo los utilice." Linus Torvalds

+1
0
-1