Liberada Ubuntu 8.10 Intrepid Ibex

Imagen de kelp
198 puntos

El día 30 de octubre ha sido liberada la nueva versión de Ubuntu 8.10: Intrepid Ibex. Si ya tenías instalado Ubuntu recibirás un aviso de tu gestor de actualizaciones avisandote que hay una nueva versión disponible y puedes actualizar tu equipo. Por supuesto la actualización es opcional. Hay que tener en cuenta que Hardy Heron (la anterior versión de Ubuntu) es una versión LTS, y por tanto bastante más sólida y estable, mientras que Intrepid Ibex es una versión algo más "arriesgada" e innovadora, por lo que los problemas que pueden surgir pueden ser mayores.

También puedes descargar el CD live para probarlo o instalar Ubuntu desde cero.


Antes de instalar por favor consultad las notas de liberación para evitar posibles problemas.
Es recomendable esperar una semana aproximadamente para descargar la nueva versión, tanto actualizando como descargando la ISO completa, ya que los servidores están bastatne saturados.

A pesar de ser una versión estable es recomendable en equipos de producción esperar unas semanas a que la versión sea testeada en masa y se solucionen posibles problemas que puedan surgir.

Para actualizar podéis seguir las siguientes intrucciones: Actualizar a Intrepid Ibex
Para descargar la ISO, podéis hacerlo desde el siguiente enlace


Ubuntu

Kubuntu
Xubuntu

Imagen de SoftLibre
+1
0
-1

Estuve probando la última apha y funcionaba muy bien, ahora mismo me bajo la final, pero me gustaría saber si está solucionado el tema de los drivers propietarios de AMD/ATI, puesto que tengo el 780G en placa.

El problema es (o era) que todavía no soportaban Xorg 1.5.x.

¿Sabemos si ya podemos usar fglrx de los repositorios oficiales?
En caso contrario ¿el instalador de amd de los últimos ATI Catalyst 8.10? (Me extrañaría ya que en la web especifican:
System Requirements
XOrg 6.8, 6.9, 7.0, 7.1, 7.2 or 7.3
... y no dicen nada de 7.4)

¿Alguna alternativa de momento para usar compiz? (ya no puedo vivir sin el zoom... el resto lo haría en falta, pero bien)
¿RadeonHD tal vez?

Saludoss

+1
0
-1
Imagen de mijel84
+1
0
-1

Hay gente que dice que le va, yo tengo ati radeon 9600xt y ningún live cd me fue, ni grabando fglrx ni sin grabarlo, nada de nada, al llegar a la pantalla de inicio me aparece en negro con "video no soportado"

+1
0
-1

Actualizate, vive al día, estate al día, busca, rebusca, depende de alguién lo menos posible.

Imagen de juan_manu
+1
0
-1

Mira apenas instalado lo actualizar desde los repositorios y el solo me descargo los drivers para la tarjeta y al reiniciar me funcionaba todo.. lo único que sigue teniendo el problema de compiz + vídeo... el vídeo se ve con problemas de refresco.
La placa es una ATI 4850.

+1
0
-1
Imagen de SoftLibre
+1
0
-1

Por el resto perfecto, y desactivando Compiz incluso el video funciona bien.

Espero que sirva para cualquiera que piense en intalar sobre las 780G de AMD/ATI.

Saludoss

+1
0
-1
Imagen de masmanolo
+1
0
-1

Ayer hice una instalación nueva, y al actualizar me puso los controladores de vídeo que hace unos días no estaban disponibles para mi nvidia GeforceGo, actualiza hoy para ver si ya están disponibles los drivers propietarios de AMD/ATI.

Suerte

+1
0
-1
Imagen de jmjosebest
+1
0
-1

Como siempre, mirror disponible en http://www.ubuntu.com.es
Un saludo!!

+1
0
-1
Imagen de MagoDeOz85
+1
0
-1

Ya hay por la web varios vídeo tutoriales de como instalar esta nueva versión:

http://meneame.net/story/videotutorial-instalacion-ubuntu-8.10-intrepid-...

Nadie tiene escusa ya para no utilizar Ubuntu, es facilísimo de instalar, quien sufre virus, cuelgues... es por que quiere!

Un saludo.

***************************************************

No es difícil ser libre! FacilWare, liberate!

- GNU/Linux: Póntelo, pónselo!

+1
0
-1

*****************************************************************

¡Libresfera, la revista libre!

*****************************************************************

Imagen de Izan
+1
0
-1

En general bien.
Pero hay dos cosas que me mosquean y parecen ser dos bugs muy molestos:
- No funciona enviar archivos por Bluetooth desde cualquier móvil a Intrepid.
- Gnome-session no salva la sesión y hay que iniciar cada vez que arrancas sesión los programas (skype, evlution, pidgim, etc).

Quería saber si os sucede a los demás (si lo podéis comprobar), para empezar a remitir bugs.

 

-------------------------------

Si haces lo que siempres has hecho, nunca llegarás mas lejos de donde siempre has llegado.

+1
0
-1

 

-------------------------------

Si haces lo que siempres has hecho, nunca llegarás mas lejos de donde siempre has llegado.

Imagen de raylican
+1
0
-1

Dices que "Gnome-session no salva la sesión y hay que iniciar cada vez que arrancas sesión los programas (skype, evlution, pidgim, etc)."

Anda que no lo he intentando yo veces ...(por el pidgin y el trasnsmission, que los quiero abiertos siempre que gnome inicie sesión)

¿un bug? No puedo afirmarlo tampoco.


Eterno aspirante a usuario de Slackware, emocionado hace tiempo con ubuntu y nuevo admirador de OpenSUSE
+1
0
-1

Eterno aspirante a usuario de Slackware, emocionado hace tiempo con ubuntu y nuevo admirador de OpenSUSE

Imagen de israrace
+1
0
-1

Lo de que la LTS es más estable. A mí la 8.04 ha sido la que más problemas me ha dado. Espero que esta versión sea tan buena como lo fueron las anteriores. Pero, una cosa, donde narices está ese cambio de imagen? Quiero decir, en las capturas que he visto en the coding studio, es el mismo tema de borde de ventanas, solo cambian un poco los controles, la pantalla de boot está igual y el login parece de la primera versión de ubuntu....

+1
0
-1
Imagen de carroca
+1
0
-1

Y los torrent?? que pasa con ellos?? No los habeis puesto en esta version. Es que no los hay?? Buscando solo encontre el de ubuntu, no encontre el de kubuntu.

en el pc ponia : requiere windows vista o superior , por eso instale ubuntu

+1
0
-1

========================================

En el PC ponia: Requiere windows 8 o superior, por eso instale Debian

Imagen de MagoDeOz85
+1
0
-1

Aquí si que podrás encontrar los torrents:

http://ubuntu-es.org/index.php?q=node/102547

Un saludo.

***************************************************

No es difícil ser libre! FacilWare, liberate!

- GNU/Linux: Póntelo, pónselo!

+1
0
-1

*****************************************************************

¡Libresfera, la revista libre!

*****************************************************************

Imagen de fmolinero
+1
0
-1

El gestor de actualizaciones NO avisará de que existe Intrepid si se tiene 8.04 porque al ser una distribución LTS no avisa. Para que esto ocurra hay que cambiar en Sistema --> Administración --> Orígenes del software, pestaña Actualizaciones, opción Actualización de la distribución (abajo de la pestaña) en este sitio hay que poner «Ediciones normales» para que nos avise.

Un saludo
Francisco Molinero

+1
0
-1

Francisco Molinero

Imagen de tonyy
+1
0
-1

Buenas pues tengo una dudilla: mi duda es que si apareciera una nueva version de ubuntu 8.10 y saliera la final. ¿se cambiaria el escritorio que tiene la actual? o solo se harian actualizaciones de seguridad y eso.Es que me encanta este escritorio y es para bajarmelo ya o esperar a que salga sin bugs y eso.
salu2

+1
0
-1
Imagen de superllo
+1
0
-1

Si por cambiar el escritorio te refieres a que si te cambia el fondo de pantalla no, no lo cambia.

+1
0
-1
Imagen de tonyy
+1
0
-1

gracias superllo, pero me refiero a las forma del escritorio, lo digo porque me custa mucho la forma esa de tener los iconitos de los programas abajo. gracias

+1
0
-1
Imagen de miguel61
+1
0
-1

Hola soy novato y aprovecho la ocasion para saludar a la comunidad.
He provado la nueva version 8.10 64 bits tanto en Ubuntu como en Kubuntu y no me ve la señal de mi router encambio veo un monton de routers de otros hasta ahora con la version 8.04 no habia problemas. el PC en un portatil HP y el router es uno de telefonica de 4 ports COMTREND.

+1
0
-1
Imagen de chatuser
+1
0
-1

"A pesar de ser una versión estable ..."

Es la primera vez que leo esa afirmación. ¿ Algún enlace oficial donde se asevere ese extremo ?

----------
La ignorancia es el mejor negocio
Sólo los peces muertos van a favor de la corriente
<º)))<

+1
0
-1

----------
La ignorancia es el mejor negocio
Sólo los peces muertos van a favor de la corriente
<º)))<

Imagen de ketk
+1
0
-1

Esa aseveración viene de la experiencia. Los primeros días se prueba de manera masiva y pueden aparecer algunos errores que en alphas-betas-RCs no aparecías debido a que el volumen de usuarios es mucho menor.


Hay tres tipos de personas: las vivas, las muertas y las que caminan sobre el mar. 6b 65 74 6b

+1
0
-1

TuVela.com información, tutoriales, curiosidades y más sobre Ubuntu, GNU/Linux y otros temas de mi interés. 6b 65 74 6b


Imagen de jesusangelm
+1
0
-1

...::: J.A.M :::...

a mi el problema que me da por el momento esq al habilitar los drivers nvidia 177 que marca como recomendado, se pone a descargarlos pero no hace nada. Se queda como colgado. No pasa del 0%. Me parece extraño que esa ventana de descargas no tenga nada escrito en la barra. Intenté instalar el .deb que baja el 8.04 pero me da un fallo y no lo instala. La tarjeta que uso es una evga gforce 6200 tc 128mb.

+1
0
-1

Imagen de superllo
+1
0
-1

A mi me pasó y la solución fue seguir intentando. Si no lo consigues cambia de repositorios en Sistema - Administración - Orígenes del Software.

+1
0
-1
Imagen de lacrimarosa
+1
0
-1

hola soy nuevo en esto de ubuntu me ha encantado pero tengo un problema para las actualizaciones
espero me puedan ayudar al querer actualizar con el gestor me aparece el siguiente mensaje


E: dpkg was interrupted, you must manually run 'dpkg --configure -a' to correct the problem.
E: _cache->open() failed, please report.

muchas gracias....

+1
0
-1
Imagen de jesusangelm
+1
0
-1

Mi problema de los drivers lo solucione con los consejos de esta web:

Lacrimarosa asegurate de que no tienes otro gestor de paquetes abierto o corriendo (al go descargando en la terminal , synaptic abierto, etc ) tambien prueba arecargar la lista de repositorios, eso lo haces en el Synaptic.

Saludos

+1
0
-1

Imagen de furtaxi
+1
0
-1

Es el error más documentado del foro. Hasta tiene una encuesta que estuvo en portada. Y lee las normas, en éste hilo, se habla de otra cosa.

Mi WEB 100 % GNU/Linux: www.vigovideo.es
¡ Atención ! Contestar con casco de seguridad, a ésta firma, se le caen letras... :)
Recuerda buscar antes de preguntar, o regalarnos un servidor nuevo.

+1
0
-1

Mi web : www.vigovideo.es
Buscar es más rápido que esperar una respuesta.

Imagen de xmuda
+1
0
-1

buenas.

Llevo 3 dias con la nueva version de ubuntu y la verdad estoy muy satisfecho, ya que la versión hardy heron me daba un poco de problemas en el momento de navergar por la web.
Utilizo una lap Hp y la verdad me daba miedo en un principio instalarle ubuntu ya que no estaba seguro sobre si tendria pobrlemas con los drivers, pero no he tenido problema alguno y hasta me siento orgulloso de tener en mis manos esta poderosa y segura herramienta llamada ubuntu.
y lo mejor de esto no es el sistema operativo, sino que hay una gran comunidad dispuesta a ofrecer ayuda a quien lo necesite. y por eso gracias.

+1
0
-1

X muda

Imagen de masmanolo
+1
0
-1

Después de hacer una instalación de cero (Ubuntu 8.10), antes tenía instalada 8.04 que me iba fenómena, cual es mi sorpresa que el gestor de paquetes no me encuentra paquetes solictados através de la opción busqueda, tampoco me reconoce o no es capaz de encontrar el driver propietario de la VGA (nvidia go), mientras que la 8.04 esto no me ocurría. total despues de varias instalaciones he vuelto a poner la 8.04. Espero que pronto se arregle pues la verdad, es que todo lo demás que he probado ha ido bien.

+1
0
-1
Imagen de furtaxi
+1
0
-1

http://www.ubuntu-es.org/index.php?q=node/102757

Hasta el final.

Mi WEB 100 % GNU/Linux: www.vigovideo.es
¡ Atención ! Contestar con casco de seguridad, a ésta firma, se le caen letras... :)
Recuerda buscar antes de preguntar, o regalarnos un servidor nuevo.

+1
0
-1

Mi web : www.vigovideo.es
Buscar es más rápido que esperar una respuesta.

Imagen de seep
+1
0
-1

Después de probar desde la distribución 7.04 en adelante, alternando entre 32 y 64 bits (siempre por uno u otro problema quedandome con la de 32) esta ha sido la mejor distribucion para 64 bits que he tenido, 0 problemas y muy rapida , creo que ahora estamos entrando con pasos firmes a 64 bits, conviertan se en una Intrepid Ibex (intrépida cabra salvaje) con los 64 bits. Este es el momento de cambiarse

Ventana? Manzana?

PINGÜINO LIBRE!

+1
0
-1
Imagen de nunslaughter
+1
0
-1

BUENO SALUDOS A TODOS,PRIMERO QUE NADA ubuntu es un gran sistema operativo,y por eso acabo de bajar la ultima version 8.10 y quede sorprendido no tuve ningun problema y vienen corregidas muchas cosas de la version anterior,tenia antiguamente problemas con tarjeta nvidea aca me lo soluciono altiro,ademas los flash se ven ultrarapidos,antes se me veian lentos y se me pegaban cuando agrandaba la pantalla ahora nada super rapido,las ventanas el software,hay 9 actualizaciones ya disponibles,bueno mas que eso feliz con esta nueva version y que siga creciendo el gran ubuntuu.saludos.

+1
0
-1
Imagen de jack-d
+1
0
-1

estoy de acuerdo contigo, me parece estupenda

+1
0
-1
Imagen de PabliNet
+1
0
-1

No encuentro cómo encargar el CD y ni bajar la ISO de Ubuntu de 64 bits.

Con deseos de Paz
Pablo Alejandro

+1
0
-1

"No hay nada más hermoso que hacer algo por alguien,
y no hay nada más tonto que no hacer nada por nadie".
León Gieco®

Veni veni canta conmigo
que un amigo vas a encontrar,
que de la mano de Google
tus problemas vas a solucionar.

Imagen de P22
+1
0
-1

Como se actualiza de hardy heron 8.04 LTS a feisty 8.10???
Gracias por adelantado
Saludos

+1
0
-1
Imagen de PabliNet
+1
0
-1

Dos cosas:

  1. Es Ubuntu 7.04 Feisty Fawn (es una versión auntigua) o Ubuntu 8.10 Intrepid Ibex (es la versión actual).
  2. Sólo tenés que presionar Alt+F2, luego teclear update-manager -d clic en ejecutar o presionar Enter y seguir los pasos...

Con deseos de Paz
Pablo Alejandro

+1
0
-1

"No hay nada más hermoso que hacer algo por alguien,
y no hay nada más tonto que no hacer nada por nadie".
León Gieco®

Veni veni canta conmigo
que un amigo vas a encontrar,
que de la mano de Google
tus problemas vas a solucionar.

Imagen de RicardoPerez
+1
0
-1

Hola a todos:

Me gustaría comentar un tema relacionado con la traducción de las Notas de publicación.

Veréis: yo suelo encargarme (en cada nueva versión de Ubuntu) de traducir (y mantener actualizada la traducción de) las Notas de publicación en su lugar oficial, que es:

https://wiki.ubuntu.com/IntrepidReleaseNotes/es

Cuando digo «oficial», me refiero a que Ubiquity (el instalador de Ubuntu) abre esa URL cuando se pulsa en el botón «Leer las notas de publicación» en la primera de sus pantallas.

Es un procedimiento que se realiza cada seis meses, más o menos una semana antes de la publicación de la versión final, y coordinado a través de la lista oficial de traductores ubuntu-translators.

Sin embargo, ahora he entrado aquí y he comprobado que vosotros también hacéis una traducción de las mismas Notas de publicación.

Con esto, lo que quiero decir es que estamos duplicando esfuerzos. No tiene demasiado sentido que dos personas (o grupos de personas) se dediquen a hacer una misma tarea por separado. Sobre todo cuando (como es el caso) los resultados son tan dispares.

Por todo ello, yo os sugiero que pongáis directamente un enlace a la URL de la traducción oficial. Creo que así salimos todos ganando y, sobre todo, trabajamos menos en balde.

Nada más. Seguid adelante, porque estáis haciendo un trabajo excelente al promocionar este estupendo sistema operativo entre el público hispanohablante.

Saludos,

Ricardo Pérez
Ubuntu Spanish Translators

+1
0
-1
Imagen de kelp
+1
0
-1

Ya he cambiado el enlace, tienes razón, estamos duplicando esfuerzos. Además esa página es bastante más completa que la nuestra. El problema es que estuve buscando la traducción y no la encontré, el wiki de ubuntu.com me parece bastante caótico en ese sentido, muchas veces nos cuesta encontrar las cosas...


Las tres cosas más peligrosas del mundo son: un programador con un soldador, un ingeniero de hardware con un parche de software y un usuario con una idea
+1
0
-1

Las tres cosas más peligrosas del mundo son: un programador con un soldador, un ingeniero de hardware con un parche de software y un usuario con una idea

Imagen de RicardoPerez
+1
0
-1

Estupendo, kelp. Muchas gracias :) Y enhorabuena por el excelente trabajo que hacéis.

Saludos,

Ricardo

+1
0
-1
Imagen de masmanolo
+1
0
-1

Buenos Días,

He de daros una buena nueva, volví a instalar la versión 8.10, pues buscando información en google de como instalar los controladores de vídeo (nvidia) para dicha versión, encontré un método el cual me animo a volver a probarla, pues todo lo que he leído sobre esta versión, las nuevas características y ventajas incorporadas merecían la pena probar. Cuándo acabo de instalarla de cero, reinicio y comienza a actualizarse,¡¡¡cual es mi sorpresa!!! Que me instala los controladores de vídeo que necesito. Ósea ya se ha incorporado el soporte para todas estas tarjetas de vídeo viejas.

Así pues os animo a pasaros a esta versión, si la traba era dichos controladores.

Saludos

+1
0
-1
Imagen de masmanolo
+1
0
-1

Hola Buenos días,

Después de leer sobre las bondades y nuevas características de la 8.10 , me decidí a instalarla, pero con la sorpresa de no tener soporte para VGAS antiguas Nvidia, mi gozo en un pozo. Tras buscar por internet una solución para el tema de los controladores de vídeo para la versión 8.10, además encontrarla ( http://freecade.blogspot.com/2008/11/prueba-los-nuevos-drivers-de-nvidia... ), vuelvo a instalar de cero la 8.10. Tras reiniciar y actualizar cual es mi sorpresa, ya están instalados dichos controladores y así poder disfrutar de todas las ventajas de la VGA.

Como podéis ver, una de las trabas para instalar la 8.10 era el soporte para dichos controladores, pues ahora ya está solucuinado, y sino probar esta solución. http://freecade.blogspot.com/2008/11/prueba-los-nuevos-drivers-de-nvidia...

Espero que mi experiencia os sirva de ayuda, pues a mí las vuestras me han ayudado solucionar problemas que me han surgido.

Saludos

+1
0
-1
Imagen de johaanlinux
+1
0
-1

hola a todos tengo instalado ubuntu en mi pc pero el problema es que no me reconoce las grabadoras de dvd, tengo una interna y otra externa que puedo hacer, soy un nuevo usuario de linux y la verdad me parece un gran sistema operativo, gracias por la ayuda.

+1
0
-1
Imagen de eoma
+1
0
-1

La versión anterior de Ubuntu me corrio muy bien en la parte grafica con una tarjeta Nividia, configurandola a pie como se dice por ahi, esta es la tarjeta grafica: Nvidia Quadro NVS 280 SD, pero al instalar esta versión en 8.10 en una de las estaciones IBM IntellliStation M Pro que tengo ..Nada..mil problemas para configurarala..Y no he terminado de configurarla. Soy nuevo en Linux, demasiados inconvenientes para poder usarla en una resolución de 1024x768 , solo me permite 800x600 o menos, cuando podremos confiar en que las tarjetas Nvidia o ATI no tengan problemas con Ubuntu.

Da miedo adquirir un equipo que traiga estas marcas de tarjetas de video integradas o comprar uno que venga como parte de la configuración de la compra.

Quiero pasar unas 10 estaciones IBM iguales a Ubuntu, y no he tomado esa descición, debido al vago soporte en esta area. Solo hemos recibido soporte en las paginas en Ingles, y no hemos podido resolver este caso ni con su ayuda.. Insisto no hay una solución clara y precisa..

Esperemos que alguien tome en cuenta esta opcinión. Ya que migrar a estos S.O. suena interesante, pero requerira de tener la maxima confianza en los desarrolladores y su soporte. Por ahora es muy vago en respuestas para solucionar problemas con las mismas, que pasará con drivers de otras marcas que no funcionan???

+1
0
-1
Imagen de kemh
+1
0
-1

Je q aqui no es Canonical, solo es soporte "comunitaria" a base de experiencia de los usuarios y poco mas. Dificilmente encontraras respuestas precisas porque toda maquina es diferente y porque por lo que he visto muy poca gente de este foro se dedica a desarrollar y muchas menos a desarrollar para ubuntu (sin contar a los betatester). Asi que, si te funciono la version anterior quedate en ella, yo estoy con 8.04 y no me dan gnas de pasarme a 8.10, es decision de cada uno :).

El soporte, si no me equivoco puedes pagar por soporte a canonical. te sale mas barato q windows. asi contribuyes a tus IBM y a toda la comunidad. Seguro ellos si te darian respuestas precisas.

+1
0
-1

-ehmm? que es una firma.

-es lo que sale debajo de un post.

-ahhh! ya caigo.

Imagen de ejsantosr
+1
0
-1

Me enviaron vía Correo Aéreo el CD de Ubuntu 8.04 a mi casa, sera que esta nueva versión la puedo recibir de la misma manera, o lo tengo que bajar.

+1
0
-1
Imagen de PabliNet
+1
0
-1

Lo podes hacer de las dos formas.

Con deseos de Paz
Pablo Alejandro

+1
0
-1

"No hay nada más hermoso que hacer algo por alguien,
y no hay nada más tonto que no hacer nada por nadie".
León Gieco®

Veni veni canta conmigo
que un amigo vas a encontrar,
que de la mano de Google
tus problemas vas a solucionar.

Imagen de mama21mama
+1
0
-1

Hola desde que salio que la instale... y me anda muy bien; estoy hablando Intrpid Ibex con Gnome.
Es mas me arriesgue a montar un servidor y es mas que solido una estabilidad que no le envidia nada a nadie. Bueno...gnome mas de lo mismo. pero el resto de lujo.

PD: Esperando una actualizacion de gnome


mi morochia
Ubuntu Usuario # 25132
+1
0
-1

mi blog
mama libre

Imagen de varg04444
+1
0
-1

Hola sukimotors. Ya que parece que no hay nadie mas por aquí, respondo yo.

Primero lo primero: parece que eres nuevo en la comunidad, así que te recuerdo que este foro tiene normas. Estas normas las puedes leer aquí,
pero por el momento te digo que este no es el espacio correcto para hacer estas consultas y que antes de postear revisa que el tema que buscas
no haya sido tratado ya. Yo busqué en google tu problema y curiosamente el primer resultado que encontré esta aquí mismo. Te lo coloco en éste
como muestra de ello.

Así que por favor no continúes en éste hilo, ya que "Anuncios oficiales" no es sitio correcto.

Suerte con la solución de tu problema.

+1
0
-1

~VARG~

AMD Athlon XP 3200 MHz

ASUS XV600 

Nvidea G-Force 5200-256Mb

DDR I - 1 Gb

Ubuntu 7.04 - Windows XP 

Imagen de yurleidy
+1
0
-1

Hola como estan bueno esta version es mucho mas rapida mas amigable pero hay un problema donde trabajo no todas los equipos pueden ser actualizados a esta version via internet como por lo general se venia haciendo hay que respaldar la data para mas seguridad y instalar el ubuntu desde cero
Esto no causa retrazos que puedo hacer ya que me encargaron las actualizaciones y son mas de 100 equipos
:(

+1
0
-1
Imagen de maurizio3360
+1
0
-1

A mí me está funcionando bastante bien la Ubuntu 8.10 en mi laptop con ATI Radeon 200M. De hecho no tengo demasiados problemas con el Compiz, salvo que se me alenta un poco cuando agrego demasiados efectos, pero por lo demás todo está bien. Tan sólo quisiera saber cómo habilitar el OpenGL, ya que hay ocasiones que se alenta el sistema, especialmente cuando estoy jugando.

Saludos y gracias por la respuesta.

Ubuntu Cancun, arrasa con la raza
User No. 76114

+1
0
-1

Ubuntu Cancun, arrasa con la raza
User No. 76114

Imagen de makthlon
+1
0
-1

Lo siento camarada no se que hice mal...?

solo me fui asta donde acaba la pagina y ahi dice poner nuevo comentario ...

pero gracias por decirmelo..

+1
0
-1