recuperar icono de red en la barra de notificacion ¡solucionado!

Imagen de winsiss
0 puntos

Hola! Acabo de descubrir ubuntu y en realidad estoy fascinada. Pero claro como novata tengo problemas, me ha desaparecido el icono de red inalambrica en la barra de notificacion, hasta ayer salia y podia buscar una conexion, pero lo perdi ( a saber que hize) he mirado por el foro pero no encuentro solucion.

saludos

Imagen de avuelo
+1
0
-1

en la barra pnes agrgar mas aplets i ai buscas el de la reds

+1
0
-1
Imagen de valromer
+1
0
-1

Estás en un foro donde habitualmente entramos para consultar nuestras dudas o ayudar a quién las tiene, pero no podemos andar perdiendo el tiempo en tratar de averiguar que significa una respuesta que se da. Lo normal es que ignorar estos mensajes, pero algunas veces algunos necesitamos encontrar respuesta a problemas que tenemos nosotros mismos y procuramos encontrar esas respuestas antes de lanzar una pregunta que quizá ya se ha dado.

+1
0
-1
Imagen de winsiss
+1
0
-1

Pero ese el problemas si le doi a añadir + al panel no sale lo que busco, veras junto al icono de la bateria me aparecia un icono de conexion inalmbrica y ahora ya no esta eso es lo que busco( era un icono en escala con unas barritas que indicaba si estaba conectado etc) disculpame no me exprese muy bien soy nueva en todo.

+1
0
-1
Imagen de valromer
+1
0
-1

La solución que algunas veces funciona, es eliminar el panel de notificación y agregarlo de nuevo (tonterías que pasan algunas veces)

+1
0
-1
Imagen de winsiss
+1
0
-1

Ops!! no funciono y ahora no tengo nada. Todo sigue igual.

+1
0
-1
Imagen de valromer
+1
0
-1

Tienes que agregar nuevos elementos a la barra (botón derecho --> agregar) y en la ventana que se te abra buscar el panel de notificación.

Me tienes que disculpar si te estoy diciendo nombres que no coinciden con lo que tú veas en el ordenador, pero ahora mismo no estoy en casa, y aquí tengo que trabajar con W$, con lo que puedo estar dando nombres erróneos. Pretendo darte la idea. De todos modos, cuando llege a casa, procuraré acordarme de mirar los nombres correctos y si no lo has podido solucionar (indícalo si lo consigues), te los indicaré para que puedas hacerlo.

Saludos.

+1
0
-1
Imagen de winsiss
+1
0
-1

Ya eso es lo que he hecho para recuperar lo que tenia, pero sigo sin recuperar el icono de red inlambrica, pero tu tranquilo, hechale mucha paciencia conmigo que ando de nuevas con ubuntu y hasta que me haga con ello tardare un poco, eso si, antes de preguntar busco soluciones que yo entienda y puedan serme utiles.

Oye muchisimas gracias por tu esfuerzo.

+1
0
-1
Imagen de Comparteomuere
+1
0
-1

Hola, mira no sé si te ayude yo tambien soy bastante nuevo en ésto pero ve a Sistema => Preferencias => aplicaciones al inicio y pincha Añadir.

En nombre pon Gestor de la red
Orden : "nm-applet --sm-disable"
comentario : Controle sus conexiones de red

La orden va sin comillas eso si
Luego aceptar y luego cerrar
Despues Reinicia y ve que sucede, deberia aparecerte la cosa esa abajo

Ojala te ayude, a mi me hana yudado harto en este foro y quiero devolver la mano

Saludos

+1
0
-1
Imagen de polyestertv
+1
0
-1

Hola, ya seguí tus consejos, pero al cambiar la orden a enable sigue sin aparecer el ícono, incluso después de guardarlo y de reiniciar, estoy en ubuntu 11.10 en una aspire one. AYUDA, en la sesión de otro usuario en la misma computadora sí aparece, pero no hay referentes para repararlo, AYUDA!!

+1
0
-1
Imagen de winsiss
+1
0
-1

si,si,siiiii, que bueno!! todo el dia como loca buscando la solucion y con que sencillez me lo has explicado....si sera cierto que este foro es la caña!!.

gracias de verdad!!!

+1
0
-1
Imagen de valromer
+1
0
-1

Gracias mil Comparteomuere.

Esa opción no se me había ocurrido buscarla.

Por cierto winsiss Si el problema está solucionado, edita la cabecera del hilo y pon (solucionado) junto al título, de modo que otros usuarios que tengan un problema similar sepan que aquí hay una solución al mismo.

Saludos.

+1
0
-1
Imagen de ubuntavo
+1
0
-1

Hola a todos es que soy nuevo en el foro y tengo el mismo problema que winsiss y ya probe todo lo que dice en esta discusión pero no me funcionó. No se si haya una forma diferente de volver a colocar el iconito de red alla abajo voi a seguir buscando y pues gracias de antemano a alguien que me pueda ayudar.

A por cierto, soy usuario de Ubuntu 10.10 aclaro.
Ya encontré la solución pero muchas gracias de todos modos (era agregar área de notificación)

Saludos.

+1
0
-1
Imagen de ivanzillu
+1
0
-1

Hola a todos. Mira es muy fácil. Arriba en el panel, botón derecho y Añadir al panel. En la primera ventana arrastramos Área de notificación (el que está debajo de APAGAR) al panel y listo.

Un saludo.

+1
0
-1
Imagen de scasas
+1
0
-1

Por si alguno no ha solucionado el problema les dejo un post que les puede ser de utilidad

+1
0
-1

Sergio Daniel Casas
Catamarca - Argentina
Blog: scasas.blogspot.com

Imagen de aempaz
+1
0
-1

Esta es una solucion que me funciono fácil y práctica.

Para esto debemos de utilizar una terminal y si resulta que no tenemos los paneles desde donde abrir una, podemos pulsar las teclas ALT+F2 para lanzar aplicaciones y escribimos:

gnome-terminal

Y pulsamos ejecutar.

Una vez abierta la terminal ejecutamos los siguientes comandos, uno después de otro:

gconftool-2 --shutdown

rm -rf ~/.gconf/apps/panel

pkill gnome-panel

Y listo paneles restaurados, igualitos a los que teníamos cuando instalamos Ubuntu.

Reiniciamos las X y listo..

Pero tambien esta la opcion de Sistema>prefrerencias>aplicaciones al inicio

cuando se borra el applet de red aunque te aparezca marcado hay que darle doble click y mirar en las opciones apareceria algo así: nm-applet --sm-dissable entonces simplemente cambiarlo a:

nm-applet --sm-enable reinicias las X y todo listo

+1
0
-1
Imagen de polyestertv
+1
0
-1

Hola, Estoy siguiendo las instrucciones para recuperar este ícono de wi-fi a través de la consola, una vez abierta la terminal copio y pego las líneas que escribes, pero no funcionan, igual no se si tengo que hacer un paso previo de autorización cuando arranca la consola, en realidad no me pide nadamás, pero no ejecuta los comandos, no se que comando me falta al inicio, esta es la primera línea que aparece sakuran@sakuran:~$, no se que debo teclear antes de los comandos. Ahora qué significa "reiniciar las X", perdón si todo suena a que desconozco la terminología, pero el slang es uno de los principales problemas de comunicación entre técnicos y las personas que intentamos integrarnos al uso de software libre, ténganlo en cuenta cuando resuelvan dudas. Mil gracias por la ayuda, ojalá reciba respuesta pronta.

+1
0
-1
Imagen de antonio franco
+1
0
-1

Se me a borrado el icono de conexion a internet para wifi, el que viene en el panel, y cuando le haces clic te da el % que tienes de conexion ,ayudarme que estoy muy quemado, gracias, tengo el 8.10

+1
0
-1

toño

Imagen de rodrigovc
+1
0
-1

HOLA A TODOS PARA DAR SOLUCION A ESTE PROBLEMA ENCONTRE ESTE TUTORIAL SIGANLO Y SE RECUPERA LA BARRA DE HERRAMIENTAS , YO YA LO UTILICE Y ME FUNCIONO
http://www.ubuntu-guia.com/2010/06/restaurar-los-paneles-de-ubuntu-su.html

+1
0
-1

EEESDDD

Imagen de ziljin
+1
0
-1

Me canse de buscar soluciones para este problema pero al fin la encontre!!! y ak la comparto con ustedes!! http://nokiaware.wordpress.com/2012/12/10/anadirrestaurarrecuperar-el-ap...

+1
0
-1
Imagen de flejes
+1
0
-1

Abrimos la Terminal y escribimos lo siguiente:

sudo service network-manager stop
cd /var/lib/NetworkManager/
sudo rm NetworkManager.state
sudo service network-manager start

Todo esto proviene de este enlace

http://vateos.net/2010/09/solucion-gestor-de-redes-desactivada-en-ubuntu...

Ojo!!! la solución de aempaz me borró todo todito todo lo que tengo en el disco duro : fotos, música,etc.

+1
0
-1