Amsn... nuevamente

Imagen de Ninijune
0 puntos

Hace tres días que instalé Ubuntu, me encantó, a pesar de no ser muy versada en los asuntos computacionales. Ya logré hacer casi todo... necesito el amsn para comunicarme usando webcam y no logro instalarlo, me da el error de las dependencias tcltls. He seguido las malogradas instrucciones que aquí he encontrado (por favor, creo que deben esforzarse un poco más en las explicaciones) y nada ha resultado. Espero ésta vez, y con su ayuda, encontrar solución.
De antemano Gracias

Imagen de -rodrigo-
+1
0
-1

hola!... yo tambien instale ubuntu hace poco y tampoco sabia como instalar amsn :(
lo q hice fue instalar el automatix, se hace mas facil
otra cosa... existen otros programas de mensajeria tambien buenos, como el gaim y el mercury.

eso...ojala te sirva

Saludos!

pd. si no sebes instalar el automatix, preguntas por aqui nuevamente :)

+1
0
-1
Imagen de vallesin
+1
0
-1

Como tu dices existen mercury y gaim pero en mi opinion dejan bastante que desear en comparacion con amsn , de todas formas pruebalas y elige la que mas te guste

+1
0
-1
Imagen de yeimsvond
+1
0
-1

Si tienes gnome alomejor no vale la pena instalarlo, pero con kde koppete va genial, la versión que lleva dapper es muy buena.

+1
0
-1
Imagen de Azeroth
+1
0
-1

lo que tenes que hacer es instalarlo desde el synaptic para que t resuelva las dependencias, despues lo podes actualizar con la versaion de la pagina oficial...

+1
0
-1