No veo equipo con ubuntu desde una red Windows 7

Imagen de XSuasenegerX
0 puntos

Compañeros quería me orientaran en esto que me trae mal desde hace rato. Resulta que quiero realizar una red con tres computadoras, 2 con windows 7 y 1 con ubuntu 12.04, Ubuntu lo he preparado quise compartir archivos (sudo apt-get install samba, samba-common, python-glade2, system-config-samba) configuré que todos los usuarios puedan acceder a la carpeta y además agregué el grupo de trabajo que tengo en la red Windows, desde ubuntu puedo entrar a ambos ordenadores con windows 7 en los cuales ya he configurado el grupo de trabajo y los archivos a compartir, tambien configuré la red en Hogareña, el problema es que desde las 2 máquinas con windows al momento de ver la red no aparece la máquina con ubuntu........ pero si obtengo respuesta al hacer ping entre todas... Por favor.. Qué estoy haciendo mal??

Imagen de joselito54
+1
+1
-1

Me pasa exactamente lo mismo. Desde Ubuntu veo perfectamente los equipos de mi grupo de trabajo con Windows 7. Pero desde Windows 7 ni siquiera veo los equipos con Ubuntu y que pertenecen al mismo grupo de trabajo. HELP !!!!!!!!!!!!!!!!!!!!!!!!!!!!1

+1
+1
-1
Imagen de .doc
+1
+1
-1

será porque Windows no sabe 'leer' las particiones de Linux (las EXT4, etc). En cambio, Linux si que lee las particiones de Windows (FAT, NTFS...) y puede trabajar perfectamente con ellas.

+1
+1
-1
Imagen de XSuasenegerX
+1
0
-1

mmmm no creo puesto que a través de la red se maneja el protcolo TCP/IP y no un sistema de archivos como el caso que mencionas.

por lo visto no hay nadie con intenciones de ayuda

+1
0
-1
Imagen de Gabriel_M
+1
0
-1

..... "...por lo visto no hay nadie con intenciones de ayuda..."
Lo que ocurre es que este es un foro de ¡¡Ubuntu!! y el problema es que
" ...desde las 2 máquinas con windows al momento de ver la red no aparece la máquina con ubuntu..."
Problema de Windows.
Si tienes un problema con un automovil Ford, ¿consultas a la General Motors?

+1
0
-1