importante!! No puedo acceder a diversas paginas web

Imagen de zenitram84
0 puntos

Buenas Noches
Desde hace tiempo estoy teniendo numerosos problemas para acceder a determinadas paginas web como pueden ser: hotmail, mi servidor web, un foro. y si consigo acceder al portal.. me tarda muchisimo pero es una loteria que me deje seguir. me suele salir un mensaje q dice "la conexion fue reseteada"
El resto de paginas me funciona perfectamente. puedo acceder a gmai si problemas, a periodicos y otros foros.
esto me pasa desde dos ordendores distintos donde uso ubuntu con mozilla. tb lo he probado con el chrome.
Mi sorpresa es q con el ordenador de mi hermano y otros(window) se puede acceder a todo sin problemas.
Por lo tanto descarto que se un problema de mi router y de navegador. he mirado el archivo host y todo esta bien.
Alguien sabe que esta pasando??
Un saludo y gracias por todo

Imagen de Jose Luis 1320
+1
0
-1

Ni con Mozilla, ni Chromium, ni Rekonq en Ubuntu 11.10. ¿Sera tu ISP? (proveedor de servicio de Internet).

Eso parece, que tu ISP no te deja entrar a ciertos sitios.

+1
0
-1

"Yo sólo se que no se nada"
-Sócrates, filósofo griego.
-Normas del foro

Imagen de zenitram84
+1
0
-1

mi proveedor no puede ser pq desde el ordenador de mi hermano si puedo acceder a estas paginas. el usa window.
alguna idea mas??

+1
0
-1
Imagen de cuentos
+1
0
-1

que navegador utilizas, puedes checar los plugins que tienes instalados, en firefox, herramientas, complementos, plugins, ve los que tienes y prueba descativando algunos que creas sea el problema.

+1
0
-1

(recordatorio) -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-
Si el problema se soluciono, edita el 1° hilo, y agrega (Solucionado), para tener el foro mas ordenado.
Y finaliza poniendo la solución para que sirva para otros Usuarios.
Twitter @mcuentos

Imagen de zenitram84
+1
0
-1

el navegador que uso es mozilla. instale el chorme para descartar que fuera un problema del navegador. ayer fue cuando lo instale y no consegui entrar. acabo de intentarlo de nuevo y he conseguido acceder al portal de hotmail y a la web de mi server pero no he podido acceder con mi usuario dandome un error.
he desintalado todos los plugins y extensiones del mozilla. ahora mismo estoy intentando acceder y nada. en la pagina de mi server he conseguido logearme pero al ir al panel de dominios no me sale nada (despues de una larga espera 10min). en otros ordenadores si consigo acceder.

personalmente NO ENCUENTRO ninguna logica a lo q esta pasando. pq solo afecta a unas determinadas paginas?
necesito ideas nuevas ya que el formateo ya lo he probado. alguien sabe sobre seguridad informatica??
un saludo y gracias por todo.

+1
0
-1
Imagen de zenitram84
+1
0
-1

Buenas tardes.
este es el error q me da

La conexión ha sido reiniciada

La conexión al servidor fue reiniciada mientras la página se cargaba.

El sitio podría estar no disponible temporalmente o
demasiado ocupado. Vuelva a intentarlo en unos momentos.
Si no puede cargar ninguna página, compruebe la conexión
de red de su equipo.
Si su equipo o red están protegidos por un cortafuegos
o proxy, asegúrese de que Firefox tiene permiso para
acceder a la web.

puede ser que el problema este en este ultimo apartado??

un saludo

+1
0
-1
Imagen de Jose Luis 1320
+1
0
-1

igual y esta mal configurado.

+1
0
-1

"Yo sólo se que no se nada"
-Sócrates, filósofo griego.
-Normas del foro

Imagen de zenitram84
+1
0
-1

y como puedo saber eso jose luis? donde tengo q ir ? no conozco mucho ubuntu

+1
0
-1
Imagen de Sheldom
+1
0
-1

Uso internet movil, pero no inalambrico, por modém.
Es simple, vas a configuracion o editar red/metodo de conexión, y cambias "Automatico PPP" por "Solo direcciones automaticas PPP" y ¡listo!

+1
0
-1