Nautilus columms (solucionado)

Imagen de tagora
8 puntos

Hola:

Quiero instalar nautilus-columms en Ubuntu 12.04 LTS. Para ello parece que es necesario una versión igual o superior a Nautilus 3.4 (yo tengo Nautilus 3.2.2).

¿Cómo puedo instalar Nautilus 3.4 o superior en Ubuntu 12.04?

¿Es posible instalar nautilus-columms en mi versión actual de Nautilus?

Un saludo,

Imagen de Goyo
+1
0
-1

No entiendo, la versión de los repositorios oficiales es la 3.4.1 en este momento.
http://packages.ubuntu.com/precise/nautilus

+1
0
-1
Imagen de tagora
+1
0
-1

Pues por la razones que fueran tenía la versión 3.2.2. Eliminé nautilus y al reinstalar me figura la 3.4. Luego pude instalar nautilus columms.

+1
0
-1