Disco compartido con NTFS, error "sincronizacion" despues de varios errores grales

Imagen de Megakush
0 puntos

**/Moderado/**
Nadie esta a tu disposición ni a tus expectativas, si tu pregunta anterior no fue contestada, es por tu pregunta, nadie sabe o a nadie se le da por responderte, estas pidiendo un favor no exigiendo.

--o--

Para introducirlos les dire que tube varios errores de arranque y de grub donde tube que hacer redimiensionados, borrados, formateos de particiones hasta que despues de varias semanas recien pude reparar ayer (Pienso crear un tema en unos dias mas por si alguien esta igual de desesperado como yo estuve). En fin
En mi PC tengo 2 discos duros de 500 gb c/u + 1 hdd externo de 1TB, en uno de los 2 internos tengo windows 7 instalado y de ese tambien saque un pedazote para compartirlo con Linux que esta en el otro disco interno y no tener que ocupar espacio redundante, como por ejemplo pasaria con la musica, siendo que es una considerable cantidad de gigas (unos 180 y mas)
Lo que paso, es que ahora, no puedo escuchar mi musica desde linux (ubuntu 12.04) u ocupar mis maquinas virtuales. La verdad me supero, no entiendo lo que esta pasando, porque si lo puedo montar y ocupo la herramienta deconfiguracion NTFS para dar permisos para montarlos, lo unico que me da una idea es que parece que en fstab no se encuentra escrita la entrada a la particion, lamentablemente ya no recuerdo como usarlo, pero ees posible que pueda montarla y no este en fstab?
Lo unico que se me ocurre a nivel de descripcion es que lo veo como un problema de desincronizacion, algo debio haber pasado cuando la redimensione un poco con windows, puedo ver los archivos ejecutarlos desde linux, y en windows no tengo problemas, mi musica la puedo escuchar perfectamente.
No entiendo que pasa, si pudieran darme comandos que ejecutar para tener yo y ustedes alguna otra idea para solucionarlo, lo agradeceria mucho.
Hasta pronto

Imagen de cuentos
+1
0
-1

no te entiendo bien.
Puedes desde el administrador de archivos (lugares), montar la partición de ntfs. O unas si y otras no.
Si montas la partición desde lugares, te permite escribir en este un archivo, como copiar de ubuntu y pegar en esta partición.

+1
0
-1

(recordatorio) -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-
Si el problema se soluciono, edita el 1° hilo, y agrega (Solucionado), para tener el foro mas ordenado.
Y finaliza poniendo la solución para que sirva para otros Usuarios.
Twitter @mcuentos

Imagen de Megakush
+1
-1
-1

Si, la verdad yo tampoco entiendo lo que esta pasando, si supiera que buscar quizas no estaria haciendo estas preguntas. Como te dije, monta bien pero no puedo usar mis maquinas virtuales porque no encuentra las imagenes de los iso, a pesar de que apuntan bien a donde estan, y la musica, no estoy seguro pero creo que clementine no me muestra la particion y no puedo escuchar ni una sola cancion.
Lo demas lo puedo hacer, leer y escribir en el disco tanto desde linux como de windows. Me cuesta reconocerlo pero windows no me dio problemas en ese sentido, pero quizas es muy temprano para sacar conclusiones.
Gracias por responder, estoy atento a nuevas respuestas.

+1
-1
-1

La noche es mas obscura 5 minutos antes de amanecer.
---
Filosofa OpenSource ATACK!!

Imagen de cuentos
+1
0
-1

para agregar las maquinas virtuales, mira si este es tu caso:
http://www.ubuntu-es.org/node/180911#.Ui_g_x9odPA
Para lo de clementine creo recordar que si no esta montada la partición al inicio del sistema hay este tipo de problemas. pero déjame probar en una pc .

+1
0
-1

(recordatorio) -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-
Si el problema se soluciono, edita el 1° hilo, y agrega (Solucionado), para tener el foro mas ordenado.
Y finaliza poniendo la solución para que sirva para otros Usuarios.
Twitter @mcuentos

Imagen de Jose Luis 1320
+1
0
-1

...no nos interesa la verdad, aqui no estamos a tu disposición ni acorde a tus expectativas, si no recibes respuesta, es más tu problema que el nuestro.

La descripción que das es totalmente AMBIGUA y como explicas el problema, no encuentro absolutamente relación en tu disco NTFS sea cual sea, el externo o uno de tus discos internos con tu reproducción de música y tus "máquinas virtuales".

Tu crees que es un problema de sincronización, yo no lo creo puesto que Ubuntu no sincroniza nada, lee y escribe directamente en una partición NTFS, si tienes problema con la lectura o escritura en el disco externo, checa el disco externo... yo no desembolsaría tanto dinero por una tecnología tan desconfiable como los discos duros externos.

Si tu no entiendes tu problema, mucho menos alguien que no lo esta experimentando y que no tiene tu computadora ni tu disco duro externo.

EDITO: en tu post anterior dices que si alguien necesita más información, tu la das... ¿por que razón alguien tiene que preguntarte por más información en un foro voluntario?

Y mientras no describas los "errores generales" que tuviste, nadie va a entender tu problema, puesto que nadie tiene esos "errores generales" de los que hablas, tenemos errores, cometidos mayormente por nosotros mismos, pero no son esos "errores generales" que tu imaginas.

+1
0
-1

"Yo sólo se que no se nada"
-Sócrates, filósofo griego.
-Normas del foro

Imagen de Megakush
+1
0
-1

No podia responder porque habia perdido la passwd y la recuperacion no me enviava ningun correo
Primero y lo mas importante debo agradecer "cuentos" por su respuesta, gracias por tu tiempo, al final reinstale todo el sistema porque deje la grande pero esta perfecto ahora.

Segundo yo no le exigi a nadie responderme el otro tema, tampoco presione, quizas se pudo mal entender pero era una simple referencia para que comprendieran de raiz este problema

Tercero Jose luis, no se si darte las gracias por tu respuesta o enfadarme pero prefiero darte las gracias, porque a diferencia de ti yo aprecio tus palabras y tu tiempo pero no estoy para hacer polemica
dije que era un error de sincronizacion porque por si no leiste era la forma a mi parecer la forma mas certera de describir la situacion un error de sincronizacion, no me explique bien pero no por eso me tienes que arrinconar y vuelvo a repetir yo no le exijo nada a nadie aqui, menos que me respondan.
si dije que me pidieran que ejecutara comandos, era porque yo no se tanto como muchos de los que estan aqui y a lo mejor podrian haber tenido una idea y con algun resultado de alguno podria haber esclarecido mas el asunto. entiendes? nunca fue mi intencion provocar conflictos solo me explique mal y era obvio ya que no conocia la raiz del problema y por lo tanto nada podia hacer.

---
Que hago el problema se soluciono pero solo porque reinstale todo el sistema, desinstalando gnome incluso, edito el titulo y lo pongo como solucionado o no?
Saludos.

+1
0
-1

La noche es mas obscura 5 minutos antes de amanecer.
---
Filosofa OpenSource ATACK!!