Problemas con live cd

Imagen de arcanalista
0 puntos

Hola a todos, he bajado el archivo iso del live cd para intel de la pagina de ubuntu, procedi a quemarlo, pero lo que sucede es que no bootea, simplemente lo ignora y carga el sistema operativo que tiene instalado, ya verifique en el setup de la maquina que el primer boot sea la unidad de cd. que hice mal???? o que debo hacer??? gracias de antemano. Alvaro.

Imagen de Anónimo
+1
0
-1

Quemaste el cd con el archivo ISO dentro, o usaste el archivo ISO como imagen de CD para quemarlo?

La forma correcta es la segunda.

+1
0
-1
Imagen de arcanalista
+1
0
-1

lo hice de la primera forma, disculpa la pregunta pero no se como hacerlo de la segunda.

+1
0
-1
Imagen de versvs
+1
0
-1

Si lo haces desde WXP: abres nero, te vas (si no recuerdo mal, pq no lo uso mucho) a Grabador o Opciones de Grabador o algo así, y eliges "grabar imagen..."

Te aparece un diálogo de abrir archivo con un filtro que muestra archivos de imagen (nrg, formato propio d nero; iso y bin, stándares). Buscas tu ISO y la grabas.

Si no sabes bién cómo hacerlo haz la prueba en un RW, que si te sale mal no pierdes nada ;)

Un saludo.

+1
0
-1
Imagen de bull3tpr00f
+1
0
-1

Y si aún así no eres capaz...

via Google -> http://foros.marianistas.org/tema-748.html

salu2
________________________________________
Canal de ayuda: #ubuntu-es [irc.freenode.net]
JabberID: cut0ff@jabberes.org
~ PoloNorte ~

+1
0
-1
Imagen de Anónimo
+1
0
-1

Gracias ya lo he conseguido. Son de mucha ayuda

+1
0
-1