paneles desaparecidos

Imagen de MARTINRUSA
0 puntos

sin mas me han desaparecido los paneles, intento recuperarlos en administrador de configuración /panel. Pero el boton no responde,los demas si.¿puede ser un virus?.
gracias

Imagen de carlin2008
+1
0
-1

Reinicia, y dale tiempo de cargar, si no funciona, trata de indicar todos los detalles posibles, que versión usas, que equipo tienes, que fue lo último que hiciste antes del problema, y que intentaste para solucionarlo hasta el momento.

Saludos

+1
0
-1

Ubuntu por siempre libre!!!!

Imagen de carlin2008
+1
0
-1

Hola, prueba reiniciar, y paciencia. Indica todos tus datos, sistema, equipo y lo que hiciste hasta ahora.

Saludos

+1
0
-1

Ubuntu por siempre libre!!!!

Imagen de efpc2003
+1
0
-1

Veamos...
1)¿virus? ¡negativo!, en gnu/linux de ninguna manera, estamos libre de eso.
2)si usas xfce (xubuntu por ejemplo) intenta esto, abre una terminal y escribe sudo xfce4-panel, entonces deberán aparecer los paneles, acto seguido sin tocar nada más, click en la "puertita de salida" y le das reiniciar, debería cargar el escritorio con los paneles.
3)si usas gnome es el mismo procedimiento pero cambia el comando, escribe sudo gnome-panel, y listo.
Todo esto es posible asumiendo que tienes un acceso directo a terminal en el escritorio, de lo contrario lo haces saliendo del entorno gráfico con "Control+Alt+F1" f2 f3... y vuelves al modo gráfico con "Control+Alt+F7"
Espero que esto pueda ayudarte, saludos, Esteban (Montevideo-Uruguay)

+1
0
-1

Esteban (Montevideo-Uruguay)

Imagen de MARTINRUSA
+1
0
-1

muchas gracias de nuevo

+1
0
-1
Imagen de ketk
+1
0
-1

Si has solucionado tu problema, edita el título e incluye el texto: " (solucionado)" al final. De este modo si alguien tiene una duda similar a la tuya quizás tras una breve búsqueda encuentre fácilmente la solución a través de tu hilo.

Equipo de Ubuntu-es

+1
0
-1

TuVela.com información, tutoriales, curiosidades y más sobre Ubuntu, GNU/Linux y otros temas de mi interés. 6b 65 74 6b


Imagen de jrdc_64
+1
0
-1

bueno, a mi me paso lo mismo y asi lo solucione

http://elucubrandolaexistencia.blogspot.com/2008/12/panel-de-aplicacione...

suerte

+1
0
-1
Imagen de cranca
+1
0
-1

Mi caso era un poco diferente:
Aun restaurando el panel escribiendo 'gnome-panel' en la terminal, al salir de ella o reiniciar el sistema, el panel volvia a desaparecer.

Lo solucione voviendo a incluir 'gnome-panel' (una vez restaurado desde la terminal) en la lista de aplicaciones al inicio de la cual habia desaparecido por alguna razon que ignoro:
- Ves a 'Sitema/Preferencia/Aplicaciones al inicio' pulsas 'Anadir' y escribes 'gnome-panel' en el campo 'Comando'

La informacion la saque de aqui: http://www.ubuntu-es.org/?q=node/111831

Espero que le sirva a alguien.


PD: disculpad la falta de acentos pero mi teclado es en ingles...
+1
0
-1

Disculpad la falta de acentos... teclado en ingles!