Thunderbird y hotmail

Imagen de manurodri189
0 puntos

Pues no se que pasa hoy, pero que el thuderbird no me funciona con las 2 cuentas de hotmail que tengo configuradas, pero si con una de gmail, alguien sabe como lo puedo solucionar? Gracias por todo.

Salu2

Imagen de vicubuntu
+1
0
-1

hola

entiendo que usas hotmail en thunderbird a través de la extensión webmail. Confirma que en el menú de preferencias de esta extensión, en Cuenta, pestaña Modo, la opción seleccionada sea Webdav en lugar de Live Mail.

Yo lo tengo así y me funciona perfectamente y ayer solucioné un caso igual al tuyo de esta forma.

saludos

+1
0
-1
Imagen de manurodri189
+1
0
-1

Pues muchas gracias, se ha solucionado con una cuenta de las 2 que tengo, y eso que he seleccionado lo mismo para las 2. Porque puede ser esto? Por cierto esto no pasaba hasta ayer, porque puede ser? Gracias por todo.

Salu2

+1
0
-1
Imagen de vicubuntu
+1
0
-1

me alegra que al menos en una haya funcionado.

por lo que he leido en otros lugares Webdav funciona cuando se trata de cuentas antiguas, anteriores a 2006, creo. Las que son posteriores o son cuentas Live Mai creo que no funcionan con esta solución. puede que por eso sólo te haya ido bien en una.

En cualquier caso repasa la configuración y a ver si hubiera suerte ;)

+1
0
-1
Imagen de manurodri189
+1
0
-1

Yo creo que las cuentas son de mas o menos el mismo tiempo así que no se. Gracias de todos modos porque con la otra ha servido. A ver si alguien sabe como solucionar lo de la otra.

Salu2

+1
0
-1
Imagen de JadeMan
+1
0
-1

Señores
Tengo la triste noticia que MSN a censurado el uso de las Cuentas LiveMSN a usuarios que tengan sistemas operativos basados en UNIX, por lo que desde ayer muchas de las funciones de Hotmail Live no son asequibles para sistemas operativos linux. Si entran mediante web se darán cuanta que las funciones ortográficas y de respuesta de correos no se habilitan. Existe una extensión de Firefox que engaña al servidor de MSN y hace creer que el navegador es IExplorer, con lo cual pueden acceder a las funciones completas de Hotmail.
También se desabilitó Hotmail clásico. No se si será adrede ni si lo arreglarán mas adelante, pero según se lee en algunos post, sería el comienzo de la guerra de Microsoft contra Linux. (Esperemos que no en todo caso).

Jade Man "Think Hardy, Think Linux...!!!"

+1
0
-1

Jade Man "Think Hardy, Think Linux...!!!"

Imagen de acidrums
+1
0
-1

Si, hoy abrí el correo de hotmail en la universidad, pero la conexión estaba terrible; vi que el aspecto del hotmail cambió pero no pude abrir un solo correo por la lentitud de la conexión. Al llegar aquí intenté ver mi correo y... No se ve nada!!! Absolutamente nada!!! solo ese patetico fondo azul nubes, pero ni seleccionando el texto se ve que es lo que dice. Me tocó copiarlo y pegarlo en el gedit para tratar de ver que es lo que dice, y no sé donde se puede arreglar eso, si es que se puede... Maldito microsoft!!! Pues ahora yo también voy a dar la batalla para que los que conozco dejen de usar windows...

http://bandasinnombre.orgfree.com/

+1
0
-1
Imagen de kemh
+1
0
-1

Calma, nadie es tan tonto como para dejar a miles de clientes sin ese servicio. Resulta que solo han cambiado el aspecto de hotmail. puede que un rato hubiera estado caido pero ya esta bien.

Yo ya entre con ubuntu hardy.

+1
0
-1

-ehmm? que es una firma.

-es lo que sale debajo de un post.

-ahhh! ya caigo.

Imagen de txutxifel
+1
0
-1

A mi me pasa igual. Desde k actualizaron hotmail, ha dejado de funcionarme dos cuentas en thunderbird, una no me importaba mucho (nada la verdad) hace un mes mas o menos, pero ahora me han actualizado la k uso normalmennte para recibir correos. He provado en cambiarle a webdav y resto de los modos pero no funciona.

Alguna solucion mas?

Salu2 pa tos

+1
0
-1
Imagen de paul4870
+1
0
-1

Hola:
Yo también tengo el mismo problema y tampoco pude solucionarlo, ni actualizando el webmail, ni poniendo la opción Webdav. Muy mal...cada día odio mas a microsoft, tengo que mudar todos mis mails a una cuenta mas estándar y que funcione en cualquier lado así nunca mas reniego con estos desgraciados.

Un saludos enorme!

---------------------------------------------------------------------------------------------------------------------------------------------------------

Paul 4870

Usuario Ubuntu # 19363

+1
0
-1

---------------------------------------------------------------------------------------------------------------------------------------------------------

Paul 4870

Usuario Ubuntu # 19363

Imagen de manurodri189
+1
0
-1

Pues si que estamos jodidos, lo mejor es de dejar de usar hotmail, pero ya que es la cuenta de messenger que uso habitualmente es dificil migrar todo. Como solución se podría reenviar los correos de hotmail a gmail de alguna manera? mientras que sacan algo para solucionar esto.

Salu2

+1
0
-1
Imagen de txutxifel
+1
0
-1

Buscando por intenet, encontré dos extensiónes y he podido bajarme el correo hotmail de nuevo. Aqui teneis la información

http://www.mozillaes.org/foros/viewtopic.php?f=8&t=27579&p=130268#p130268

Salu2 y espero k os funcione

+1
0
-1
Imagen de manurodri189
+1
0
-1

Con esto no se soluciona, sigue igual. Espero que alguien sepa como se soluciona porque es muy molesto.

Salu2

+1
0
-1
Imagen de manurodri189
+1
0
-1

Ya lo he solucionado, la clave es meterte en tu correo desde el navegador, y poner lo de no volver a mostar nunca más, y seguir los pasos de tu link de arriba. Gracias por todo.

Salu2

+1
0
-1
Imagen de Cly
+1
0
-1

Lo raro es que Thunderbird sobre Windows no presenta ese problema, por que a razon de que salió este problema chequé en Windows y no hubo ningun problema y eso que ya hace un buen que no utilizaba Windows, sera algo en contra de estas plataformas?
___________________________
No Cambies.... Evoluciona!!

+1
0
-1

___________________________
No Cambies.... Evoluciona!!

Imagen de dgarriga
+1
0
-1

Pues en mi caso tenía 2 cuentas de hotmail configuradas en Thunderbird como Webdav y no me han dado problemas en estos días.

Sin embargo, ayer me intenté dar de alta una 3ª cuenta y en ésta sí que me da el mensaje de error de "negative vibes". Lo he intentado todo y no hay manera...

¿Alguien me puede orientar sobre dónde puede estar el problema? Muchas gracias.

+1
0
-1