Visualizacion de videos en paginas web

Imagen de alejandro83
0 puntos

Buenas, me ocurre que en algunas paginas web en las que se pueden ver videos, en algunas los puedo ver y en otras no.
Por ejemplo, en youtube se me ven los videos pero en www.apurogol.com no se me ven.
alguien sabe a que se debe? porque en teoria tengo instalado todo lo que necesito.
Saludos!!

Imagen de comu
+1
0
-1

Yo los veo bien. Comprueba en Herramientas > complementos > Plugins que tienes instalado el plugin de flash y no cualquier otro. Comprueba tambien que tienes instalada la ultima version.

Mas info sobre los plugins de flash que existen: http://proyectopinguino.blogspot.com/2008/08/flash-en-linux.html ¡suerte!

+1
0
-1
Imagen de alejandro83
+1
0
-1

Buenas, antes que nada gracias por la ayuda que me estas brindando.
Hize lo que me pusiste fui a complementos/plugins y veo que tengo varias cosas instaladas y tambien tengo instalada shokwave flash 9.0 r100.
desactive todas y deje activada solo la de flash, la actualiza pero sigo sin ver los videos de las paginas www.apurogol.com y www.tu.tv/videos.

+1
0
-1
Imagen de comu
+1
0
-1

¿que version de ubuntu tienes? Yo tengo instalada la version 10 de flash player (que va bastante mejor que la 9).

Entra a la web de flash player e intenta actualizarte a la version 10 si puedes.

(el resto de plugins de firefox no los desactives que te serviran para otras cosas como por ejemplo para ver archivos PDF y demas).

+1
0
-1
Imagen de alejandro83
+1
0
-1

Tengo instalado ubuntu 8.04.
Con respecto a flash tengo instalada la version: adobe flash plugin 10.0.15.3 hardy y tambien la flashplugin nonfree 9.0.152.0.
Pruebo a desisnstalar la 9.0 y dejar solo la 10?

+1
0
-1
Imagen de comu
+1
0
-1

si, en la ventana de plugins desactiva la 9 a ver.

mira tambien en el buscador del foro otros mensajes parecidos a ver que dicen:

http://www.google.com/cse?cx=017201757735414495044%3As1rbiqklhec&ie=UTF-...

+1
0
-1
Imagen de alejandro83
+1
0
-1

Una cosa, en la lista de plugins no me aparece la 10.
Yo se que tengo instalada la 10 porque me aparece en el gestor de paquetes sinaptic.

+1
0
-1
Imagen de comu
+1
0
-1

Te deberia aparecer. Prueba a eliminar llas 2 y luevo volver a instalar solo la 10 a ver...

+1
0
-1
Imagen de alejandro83
+1
0
-1

No hay caso, desinstalo las dos versiones pero en la lista de plugins del firefox siempre aparece la version 9 aunque este desinstalada.

+1
0
-1
Imagen de juanchi_syn
+1
0
-1

Proba instalando el paquete flashplugin-nonfree de vuelta...

-- "Prefiero morir parado que vivir arrodillado" --
-- Ubuntu 8.04, parte de mi vida..."--

+1
0
-1
Bus 005 Device 009: ID 0c45:6260 Microdia --> Ayudenme a instalar esta webcam!
--> Cualquier duda -------------------------> juanchibarrientos@gmail.com
Ya estoy extrañando la lentitud de windows :)
Bill Gates ------> :(
Synyster Gates --> :)
Imagen de alejandro83
+1
0
-1

ya lo probe y tampoco pasa nada.
es como que el plugin de flash 9 no se desintala y de esa manera no me deja actualizarlo correctamente y como consecuencia de eso ciertos videos de ciertas paginas no los voy a poder ver si no lo soluciono.
gracias por la ayuda que me estan dando de todas formas, ojala pueda solucionarlo.

+1
0
-1
Imagen de alejandro83
+1
0
-1

como podran ver no se logra desintalar la version 9 de flash ni se deja instalar la 10 (mejor dicho la instalo pero parece como que no esta instalada).
Si alguien sabe como solucionarlo le agradeceria que me lo digan y gracias a aquellas personas que me guiaron para tratar de solucionar el problema.

+1
0
-1