no se encuentra hotway y hotsmtp

Imagen de necromantika
0 puntos

Aupa¡¡¡

Acabo de actualizar de 0 a ubuntu 9.04 y al configurar la cuenta de hotmail en evolution el terminal me dice que no encuentra los paquetes hotway y hotsmtp.
Hasta esta versión nunca había tenido este problema, supongo que tendrá que ver con algo del source.lst

¿alguna pista?

SALU2

Imagen de an0nym0us
+1
0
-1

Pues si no están los paquetes, será cuestión de instalarlos:

$ sudo aptitude install hotway hotsmtp

-----------------------------------------------------------

Debian 5.0 Lenny GNU/Linux

http://doc.ubuntu-es.org/

http://www.esdebian.org/wiki

http://www.usaelputogoogle.com/marlo.php

“El software es como el sexo: mejor si es libre y gratis.

+1
0
-1

Dell Inspiron 1525 <> Core Duo T2370 @ 1.73GHz <> 2GB RAM <> Intel Graphics X3100 @ 384MB <>
Debian Squeeze 6.0 x86_64
Documentación de Ubuntu: http://doc.ubuntu-es.org/

Imagen de merenat
+1
0
-1

Ya lo habia probado con apt-get pero tampoco, el resultado es este:


 sudo aptitude install hotway hotsmtp 
Leyendo lista de paquetes... Hecho
Creando árbol de dependencias       
Leyendo la información de estado... Hecho
Leyendo la información de estado extendido      
Inicializando el estado de los paquetes... Hecho
No se pudo encontrar ningún paquete cuyo nombre o descripción coincida con "hotway"
No se pudo encontrar ningún paquete cuyo nombre o descripción coincida con "hotsmtp"
No se pudo encontrar ningún paquete cuyo nombre o descripción coincida con "hotway"
No se pudo encontrar ningún paquete cuyo nombre o descripción coincida con "hotsmtp"
No se instalará, actualizará o eliminará ningún paquete.
0 paquetes actualizados, 0 nuevos instalados, 0 para eliminar y 0 sin actualizar.
Necesito descargar 0B de ficheros. Después de desempaquetar se usarán 0B.
Leyendo lista de paquetes... Hecho
Creando árbol de dependencias       
Leyendo la información de estado... Hecho
Leyendo la información de estado extendido      
Inicializando el estado de los paquetes... Hecho

He leido que esta en los repositorios multiverse pero los tengo activados u no lo encuentro de ninguan de las formas que se instalar cosas. Hice una copia de los datos de evolution, instale todo el jaunty manteniendo el home en otra particion pero no puedo con esto y no se que hacer.Si alguien me quita la venda, le estare agradecido un buen rato.Creo que tengo todo bien actualizado.
 Acaso en jauntu se ha cambiado hotway por otro demonio mejor?
Gracias.
+1
0
-1
Imagen de Yolagp
+1
0
-1

Ya no hacen falta para descargar los emails de hotmail en Evolution. Has de configurarlo así:
Recepción: pop3.live.com
Usuario: fulanito@hotmail.com
Usar conexión segura: cifrado SSL
Tipo de autenticación: contraseña
Envío: smtp.live.com:587
Marcar "el servidor requiere autenticación"
Usar conexión segura: cifrado TSL
Autenticación: Inicio de sesión
Usuario: fulanito@hotmail.com
No sé si me olvido algo, pues no lo tengo aquí ahora mismo, espero que te funcione. Si falta algo, esta noche editaré esto.
De todas maneras, esto lo encontré googleando un poco...
Saludos

YolaGP

*****************************

Si no te equivocas de vez en cuando, es que no lo intentas.(Woody Allen, creo)

+1
0
-1
Imagen de merenat
+1
0
-1

Palabrita que he buscado en san google bastante pero siempre encontraba guias como cortadas y pegadas.
Ni siquiera preguntando por el error que me salia. Ya esta bajando una burrada de mensajes ( y eso que la voy dejando de lado )
GRACIAS.

+1
0
-1
Imagen de Fer 3 4
+1
0
-1

¡Gracias! Con estos datos ya pude configurar mi cuenta. Sólo una nota: en lugar de cifrado TSL es cifrado TLS.

+1
0
-1
Imagen de blackyin
+1
0
-1

Amigo, he estado buscando esto desde hace tiempo... gracias por los datos!

+1
0
-1

No hay nada más firme que la incertidumbre de la ciencia