modem huawei de movilnet 3g

Imagen de dnavarrofleitas
+1
0
-1

Hola hermano.

La configuración del Módem es la siguiente.

1. Conecta el módem a tu pc
2. Abre el terminal y coloca su (eso es para logearte como superusuario)
3. Coloca tu contraseña
4. Luego coloca cd /media/Huawei\ Conexion
5. Luego coloca bash ./install_linux
6. Hay va a pensar un rato, y te va aparecer una ventana pequeña, que te va a preguntar el directorio de instalación, dale a Enter para que instale en el directorio por defecto.
7. Te va aparecer una pantalla azul, que te va a pedir tu PIN (el de la SimCard que tenga el modem).
8. Le das al botón Conectar, y listo vacilate el internet de Movilnet que es el mejorcito!!

Si por casualidad en el paso 3. te dice contraseña incorrecta, ve a Sistema, Administración, Usuarios y Grupos, y entra en el usuario root, donde dice contraseña asignale tu contraseña. Vuelve a intentar el paso 3.

Mucha Suerte!

+1
0
-1

Domingo A. Navarro Fleitas

Imagen de Goyo
+1
0
-1

En el paso 2, mejor hacer:

sudo su

poner la contraseña del usuario y seguir con el paso 3.

En Ubuntu por defecto root no tiene contraseña, toda la documentación que hay por ahí sobre Ubuntu asume que root no tiene contraseña. Ponérsela sin saber bien lo que se hace puede dar lugar a problemas. No es recomendable hacerlo sin una buena razón (instalar un módem no es una buena razón).

+1
0
-1
Imagen de ajha
+1
0
-1

Saludos.

En el paso 7 indicas

"Te va aparecer una pantalla azul, que te va a pedir tu PIN (el de la SimCard que tenga el modem)"

Mi pregunta es la siguiente. Dónde ubicas el numero PIN? en movilnet no te informan sobre el PIN.

+1
0
-1
Imagen de hierro59
+1
0
-1

Por lo general el PIN es 0000 si no te funciona con ese prueba con 1111, 2222, 3333, 4444, 5555, 6666, etc etc etc

+1
0
-1
Imagen de dnavarrofleitas
+1
0
-1

claro, ya con esos pasos el módem queda instalado.

Cada vez que lo conectes, va a cargar su programa automáticamente.

+1
0
-1

Domingo A. Navarro Fleitas

Imagen de alexander malave
+1
0
-1

Buenas tardes amigo tengo el HUAWEI E1786 y lo instale sobre Ubunto 9.10 todo bien, y el logra conectar pero intento navegar con firefox o cualquier otro navegador y no lo hacerlo, eso me ha pasado con debian tambien, que sera problemas con la conexion o a alguien le ocurrio eso, por favor ayudenme al respecto, gracias por su atención.

+1
0
-1
Imagen de loqui
+1
0
-1

Esto me sirve para Ubuntu 10.04.? Tengo el modem E1786 de Movilnet, y Ubuntu 10.04 y no me he podido conectar, he editado el archivo wvdial.conf el cual yo cree porque no lo trae y através del editor de redes y tampoco un poco de orientación por favor.

+1
0
-1

Hacia la soberanía Tecnológica