¿Qué pasa con el toggle PHP4-PHP5?

Imagen de Ipadilla
0 puntos

Agadezco la ayuda que me puedan prestar:
He instalado Xampp-linu-1.7.3a en ubuntu y he quedado sorprendido al no poder realizar el cambio a PHP4 o PHP5 como estaba acostubrado en un versión antigua, creo que era la Xampp-linux-1.6.1.
¿Es que con las versiones de Xampp actuales ya no se puede realizar el cambio a una u otra versión? Si hay una forma de hacerlo, por favor ayuda!.

ipadillar@telefonica.net

Gracias
ipadilla