Imagen de sanla
+1
+1
-1

A ver, me parece que puede tener algo que ver con la grafica del portatil.

Si no logra bootear con los parametros predeterminados. Hay que cambiarlos.
Inserte el Live CD, reinicie y tan pronto vea el menu grub, presione F6

eso le permitira agregar nuevos parametros de arranque, asi que escriba

noapic nolapic

Si no hay resultados pruebe:

noapic nolapic noapci noirqpoll

Si eso no funcionó, pruebe otra vez agregando

noapic nolapic noapci noirqpoll nosmp

A ver si de alguna de estas formas funciona correctamente, y una vez que arranque el sistema pueda hacer una instalacion normal y sin problemas.

+1
+1
-1
Imagen de oshimatoti74
+1
+1
-1

Muchas gracias por tu clarividente resolución a mi problema, nada mejor se puede esperar de alguien que intenta aterrizar en Ubuntu que tu gran aportación.
Esto tampoco es un foro donde descargar tus frustaciones personales, no?

El sabio duda y pregunta; el necio destila conocimiento...

+1
+1
-1
Imagen de AngelAcer
+1
-1
-1

Yo tengo este ordenador que era de mi padre :D y me la regalo por que le hacia un desmadre xD en su nueva lap D: entonces como tengo pocos conocimientos sobre gnu/linux decidi investigar que distro podia utilizar por que tenia windws xp y no era el rendimiento que yo queria :( . Asi que instale lubuntu 12.04 y me funciono :) ahora tengo una duda? que distros puedo seguir usando :D por que ya probe slax y nada, legacy y tampoco luna os tampoco :( y tampoco wifislax :( y ahora quiero saber sobre kali linux por que me estoy enrolando por tutos y archivos pdf D: para saber mas

+1
-1
-1
Imagen de ErBola
+1
-1
-1

por cierto no lo dije, no habia manera humana de instalarlo dede un cd. ya os digo despues de tanto provar solo consegui hacerlo desde windows con wupi y ha tardado unas 3h.
aqui os dejo una imagen desde droxbox para que vean mi maquinon jajajajajaj

https://www.dropbox.com/sc/rlxigcribo09px4/AACz6YPLlxTaHdQaAVqEnX7_a

que opciones podria tener a parte de tirarlo jejejeje

+1
-1
-1
Imagen de ErBola
+1
-1
-1

buenas a toooodos ufff
en mi deses peracion por instalar linux en un travel mate 2300, he conseguido solo con lubuntu, de hecho esto es lo primero que escribo tanto en el foro, como con este sistema operativo, ahora bien, intente instalarlo de mil y una maneras, queria que iniciase desde el inicio o win o ubuntu, lo unico que conseguí´i fue hacerlo con wupi desde windows, llevo todo el dia desperado y desde el viernes valla, vale ya tengo lubuntu va superlento. sabeis de algun sitio que hable de los drivers, porque ni me detecta el sonido nii el wifi

millon de gracias de antemano

+1
-1
-1
Imagen de pedroagp20108
+1
-1
-1

esto no es un foro de WINvirus,

+1
-1
-1