Mozart 1.4.0

Imagen de dimortizp
0 puntos

Saludos a todos.

Tengo un problema que deseo solucionar lo antes posible. Yo soy usuario de Fedora 9 pero se que la mayor parte de los problemas que se solucionan en Ubuntu, suelen funcionar para Fedora y pues estoy indagando en muchos lugares al tiempoe haber si me pueden colaborar. El problema es el siguiente y es muy básico. Necesito intalar la última distribución de Mozart que tengo entendido es la 1.4.0. pero la verdad me ha creado muchos problemas por errores de dependencias, las dependencias no se encuentran en ningun lado las distribuciones disponibles no son compatibles..... en fin.

Les agradeceria si me pueden colaborar