(SOLUCIONADO) PROBLEMA: Dos iconos de sonido (applet de red + applet de notificaciones)

Imagen de TxiVo
0 puntos

Antes de nada, un saludo a tod@s l@s usuari@s de la comunidad, y dar las gracias por ayudar a tanta gente a solucionar sus problemas.

Mi problema es el siguiente: Por error, quité del panel superior varios iconos, entre ellos el de notificaciones y el de red. Conseguí solucionarlo volviendo a cargar los applets (solución que encontré en el foro), pero al hacerlo se añadieron dos iconos de volumen, diferentes.

Uno de ellos es el del applet de notificaciones, blanco y sencillo (al lado del sobrecito y el reproductor de música), el otro apareció al volver a añadir el applet del gestor de redes, es un icono de volumen gris con líneas azules, un poco más vistoso, pero que querría eliminar, ya que el no trae acceso a las propiedades de sonido.

Intenté quitar los paneles y volverlos a añadir, siguiendo diversos hilos del foro y otras páginas, borrar las configuraciones del panel para dejarlas "por defecto" (con esto solucioné el problema con el icono de red desaparecido), pero por mucho que intento, no consigo quedarme con un sólo icono de sonido...

Mucha gracias, y espero que podáis ayudarme.
Txivo.

P.D: os dejo una pantalla de la situación, para que veais:
http://s3.subirimagenes.com:81/otros/previo/thump_5306242pantalla.jpg

El icono de la izquierda está unido al gestor de red, el de la derecha, al applet de notificación.

Imagen de TxiVo
+1
0
-1

No sé muy bien lo que hice, pero trasteando con los applets conseguí quitar el dichoso icono... Siento no poder aportar información.

+1
0
-1