No tengo sonido en ubuntu 10.10

Imagen de joacogc
0 puntos

Hola amigos,
Acabo de instalar Ubuntu 10.10 y todo de maravilla hasta que vi que no tenia sonido,
no puedo ni subir o bajar el volumen como si estuviera bloqueado. No se ni que hacer,
supongo necesitan info de mi maquina pero no se cual, espero me puedan ayudar.

De antemano muchas gracias.

Imagen de JoCrRRts
+1
0
-1

puedes mostrarnos una imagen?

+1
0
-1

==========================================================
@Jlcmux - jlcmux@gmail.com

Imagen de joacogc
+1
0
-1

¿Cómo pongo una imagen aquí?

+1
0
-1
Imagen de JoCrRRts
+1
0
-1

la subes a http://imageshack.us/ y pegas el link aca :P

+1
0
-1

==========================================================
@Jlcmux - jlcmux@gmail.com

Imagen de joacogc
+1
0
-1

Aquí esta, espero sirva.

Gracias!

http://img31.imageshack.us/i/pantallazoeu.png/

+1
0
-1
Imagen de JoCrRRts
+1
0
-1

si te fijas bien.. al lado derecho donde sale la barra donde subes y bajas el volumen dice silenciar.. y esta activada :)
quitala

+1
0
-1

==========================================================
@Jlcmux - jlcmux@gmail.com

Imagen de joacogc
+1
0
-1

Listo!!

Muchas gracias!!!

+1
0
-1
Imagen de jedyx
+1
0
-1

lol

+1
0
-1
Imagen de jael22
+1
0
-1

**/Moderado/**

Las preguntas en su propio hilo por favor. Gracias.

+1
0
-1
Imagen de jael22
+1
0
-1

**/Moderado/**

Nadie te va a ayudar, No es tu hilo y no tienes por que hacer comentario tipo "nadie contesta?" NI SIQUIERA en tu propio hilo. Gracias.

+1
0
-1