Wi-Fi con Dapper Drake

Imagen de jacrespo
0 puntos

Hola Ubunteros.

Tengo un problema y no consigo dar con la solucion. Estoy usando Dapper Drake en un portatil ACER TravelMate 2001LC y una tarjeta PCMCIA Buffalo WLI-CB-G54A.

Lo curioso es que es detectada sin ningun tipo de problema, pero cuando configuro las opciones e intento activarla es cuando sobrebiene mi problema. Los pasos que realizo son:

System>Administracion>Red

Configuracion de la Red>Conexion inhalambrica

Propiedades eth1

-Opciones-

·Activar esta conexion (lo marco)
·Configuracion Inhalambrica
·Nombre de la red (lo dejo en blanco)
·Tipo de clave [dos opciones: hexadecimal y/o sin formato (ASCII)] (En mi caso lo dejo en blanco, ya que la red es abierta)
·Clave wep (en blanco, ya que no es mi caso)
.Configuracion de la conexion
·Configuracion (indico IP estatica)
·Direccion IP (192.168.1.102)
·Mascara de subred (255.255.255.0)
·Direccion de la puerta de enlace (192.168.1.1)

Pulso OK y entonces la intento activar, pero recibo el siguiente mensaje:

NO SE PUDO ACTIVAR LA INTERFAZ ETH1
Compruebe que la configuracion es la apropiada para esta red y que el equipo este conectado correctamente a ella.

Donde estoy fallando?

Gracias de antemano y cordiales salu2 para todos.

Jose A. Crespo

Imagen de mbahida
+1
0
-1

Amigo,

Cambia de eth1 a otra, al eth0 por ejemplo o al eth2

salu2

*******************************************************
******* Compartir es viviR ***************************
*********** I recommend to UsE Linux **************
*******************************************************

+1
0
-1

***** ******* Compartir es viviR ************* I recommend to use Linux ************** ********

Imagen de jacrespo
+1
0
-1

Hola.

En eth0 tengo la lan (integrada en el portatil), ese error se produce independientemente si tengo activada o desactivada la eth0.

salu2

+1
0
-1