"error:la dependencia no se puede sastifacer" al instalar get-you

Imagen de RafaRG
0 puntos

¿alguien puede explicarme qué significa este error? acabo de empezar con ubuntu y no tengo ni idea. : S
error:la dependencia no se puede sastifacer: gstreamer0.10-plugins-ugly-multiverse
me aparece cuando quiero instalar un paquete .deb (más concretamente, el get-you). ¿cómo puedo solucionarlo?
gracias.

Imagen de Goyo
+1
0
-1

Título editado (título original: ¿qué significa esto?)
Por favor lee las normas y trata de cumplirlas.
Utiliza un título que describa brevemente el problema.
Explica el problema como si lo tuviera que entender alguien que no te conoce ni puede ver lo que estás haciendo. Por lo que yo sé, "get you" es la canción que presentó Rusia en el último Festival de Eurovisión y no está disponible como paquete debian.

+1
0
-1