Imagen de maravento
+1
0
-1

Jose luis. No es necesario ser grosero. Si considera que no quiere o no debe ayudar con el tema de la instalación de inssider en Ubuntu, simplemente no lo haga. No es obligatorio. No siempre todo viene en los tutoriales (Howto, man, etc).
Con respecto a la duda de gagarín, el problema radica en las librerías mono. Hay que esperar una nueva versión de inssider para que corrijan el bug (la versión para linux es beta). La otra es correr la versión de windows con wine, pero debes adecuar wine para que soporte 32bits e instalar los netframeworks (2 y 3 y 3.5) antes de correr inssider

+1
0
-1