Imagen de monikovska
+1
-1
-1

ubuntu me manda constantemente a la versión 3 de geogebra, que es la que tengo en los repositorios. Alguna pista sencilla?

+1
-1
-1