Imagen de Stealth-Worm
+1
+1
-1

Hola @leonovo450,

Puede ser que no hayas eliminado correctamente Mate de tu Sistema, prueba realizar lo siguiente.

Abre la Terminal y ejecuta los siguientes comandos:

sudo apt-get remove atril atril-common caja caja-common engrampa engrampa-common ffmpegthumbnailer-caja libcaja-extension libmarco libmate libmate-common libmatecanvas libmatecomponent libmatecomponentui libmateconf libmatecorba libmatedesktop libmatekbd libmatekeyring libmatemenu libmatenotify libmatepanelapplet libmatepolkit libmateui libmatevfs libmateweather libmateweather-common marco marco-common mate-applets mate-applets-common mate-backgrounds mate-conf mate-conf-common mate-control-center mate-corba mate-core mate-desktop mate-desktop-common mate-dialogs mate-icon-theme mate-keyring mate-media mate-menus mate-mime-data mate-panel mate-panel-common mate-polkit mate-power-manager mate-power-manager-common mate-screensaver mate-session-manager mate-settings-daemon mate-settings-daemon-common mate-settings-daemon-gstreamer mate-system-monitor mate-terminal mate-terminal-common mate-text-editor mate-themes mate-vfs mate-vfs-common mate-window-manager python-mate

Si instalaste los paquetes y aplicaciones adicionales, debes ejecutar también este comando en la terminal:

sudo apt-get remove libmatesensorsappletplugin mate-calc mate-desktop-environment mate-netspeed mate-sensors-applet mate-system-tools mate-utils mozo python-mate-menu system-tools-backends

Saludos

+1
+1
-1

Linux User #17155
Ubuntu User #243637