dpkg: error al procesar language-pack-kde-en (--configure)

Imagen de diegorueda71
0 puntos

Saludos!

Trato de hacer algunas instalaciones basicas desde la terminal, entre esas wine, gestores de paquetes, etc... pero no puedo instalar absolutamente nada en un 100%, porque en todas me sale:

dpkg: error al procesar language-pack-kde-en (--configure)

Incluso muestra el mismo error para desinstalar...

Agradezco infinitamente cualquier ayuda que me puedan brindar!!!!

Felicidades!