kernel mas avanzado

Imagen de tortuga22
4 puntos

Hola, en mi opinion el ubuntu que mejor va es el 10.04, pero cuando instalo ciertos periféricos me da problemas sobre todo tarjetas de red externas, esto no ocurre en 12.04 . MI pregunta es: se puede instalar el kernel 3.2 o más a ubuntu 10.04 y que pasaría? con estos kernel mas avanzados si me va todo bien. ¿como lo instalo en 10.04?

Imagen de Gabriel_M
+1
0
-1

... lo que dices gritando que quieres:
http://www.ubuntu-es.org/node/174661#.UKt_g9EX6LA
Específicamente:
".... quiero ESTABILIDAD SIN ERRORES ..."
¿Que parte de: " ...Ubuntu Precise Pangolin ... Sin agregar ningun ppa, ni repositorio ajeno, manteniendo este sistema instalado hasta mayo/junio del 2014, ocasión en que lo actualizaras al 14.04..." no te resulta entendible?.

+1
0
-1
Imagen de tortuga22
+1
0
-1

¿Puedes entender que estoy entre los muchos, cada vez mas, que no nos gusta 12.04 y si 10.04 ?ni grito ni necesito lecciones prepotentes, solo pregunto. si no es posible me aguanto, nada más. perdona por molestrate tanto....

+1
0
-1

deja vivir

Imagen de Gabriel_M
+1
0
-1

... escribes con mayúsculas, gritas.
Respecto del tema, Lucid no soporta el kernel compilado serie 3, podrías intentar compilarlo, lleva tiempo e intentos varios.
Similar a Lucid, con los kernels actualizados tienes a SolusOs, LuninuxOS.
Ahora, si quieres lo ultimo de lo ultimo, estable, que requiere algo de trabajo en terminal, Siduction

+1
0
-1