No puedo instalar Barry

Imagen de rfrugoni
0 puntos

Estimados Amigos, tengo un Kubuntu 12.10 y no logro poder instalar Barry para sincronizar mi BB, aclaro si anda la parte de Backup pero no el programa principal. Lo bajé con el gestor de paquetes de Synaptic
El error que me devuelve al intentar ejecutar el "Barry descktop control panel" siguiente:

No OpenSync libraries were found. Sync will be unavailable until you install OpenSync version 0.22 or version 0.4x on your system, along with the needed plugins.

Espero puedan darme una mano

Saludos

Rodolfo

Imagen de 10tsubasa
+1
0
-1

Tengo el mismo problema y no se como solucionarlo.

+1
0
-1
Imagen de gato2707
+1
0
-1

sudo apt-get install opensyncutils

+1
0
-1

Saludos desde México
Mi Web: El Gato con Linux