actualizacion, error al configurar Linux-image-3.5.0-19-generic

Imagen de abarcia
0 puntos

Buenas tardes

Quiza alguien me pueda orientar acerca de como solucionar el error que se produce al actualizar , se queda colgado en:

Configurando Linux-image-3.5.0-19-generic

Gracias y saludos

Imagen de Gabriel_M
+1
0
-1

... ejecuta en ella:

sudo su
apt-get update
apt-get install -f
dpkg --configure -a
apt-get clean
apt-get dist-upgrade
+1
0
-1
Imagen de abarcia
+1
0
-1

Muchas gracias. Me pongo a ello.

+1
0
-1