Imagen de meve
+1
-1
-1

Esto es lo que sale
No se puede acceder a «RespTeraII»

Error mounting /dev/sda1 at /media/eduardo/RespTeraII: Command-line `mount -t "ntfs" -o "uhelper=udisks2,nodev,nosuid,uid=1000,gid=1000,dmask=0077,fmask=0177" "/dev/sda1" "/media/eduardo/RespTeraII"' exited with non-zero exit status 14: The disk contains an unclean file system (0, 0).
Metadata kept in Windows cache, refused to mount.
Failed to mount '/dev/sda1': Operation not permitted
The NTFS partition is in an unsafe state. Please resume and shutdown
Windows fully (no hibernation or fast restarting), or mount the volume
read-only with the 'ro' mount option.

+1
-1
-1

Tabasco los saluda

Imagen de meve
+1
-1
-1

Yo no se que estoy haciendo mal pero el archivo fstab me aparece como sigue y no puedo leer mi disco duro esclavo de respaldos haber si alguien me puede ayudar.
Esto es lo que me aparece.
# /etc/fstab: static file system information.
#
# Use 'blkid' to print the universally unique identifier for a
# device; this may be used with UUID= as a more robust way to name devices
# that works even if disks are added and removed. See fstab(5).
#
#
# / was on /dev/sda1 during installation
UUID=ced20266-bd86-4d80-adfe-05349227f8ba / ext4 errors=remount-ro 0 1
# swap was on /dev/sda5 during installation
UUID=f4b876d7-d4ed-484b-941f-b1fbb68d8da4 none swap sw 0 0
/dev/fd0 /media/floppy0 auto rw,user,noauto,exec,utf8 0 0 /dev/disk/by-uuid/01CCA4E8B0022400 /media/carpeta_montaje ext4 users,user 0 2

Gracias de antemano.
Saludos

+1
-1
-1

Tabasco los saluda