fallo en el paquete «update-manager» con mensaje de error: E:El paquete libreadonly-xs-perl necesita ser reiniciado

Imagen de oscagro
0 puntos

Cordial saludo,

Este error no me permite iniciar con el Centro de Software de Ubuntu ni con Origenes de Sofware por ende no puedo desplegar aplicaciones sobre Ubuntu 12.10. Agradezco una respuesta al respecto.

gracias