Problema para actualizar

Imagen de rdsousa
0 puntos

Saludos amigos. Hoy me ha surgido el siguiente problema, que el sistema me dice que es grave. Utilizo Xubuntu 12.04 precise pangolin, y siempre soy de hacer cada cierto tiempo en la terminal los siguientes comandos:

sudo apt-get update
sudo apt-get upgrade

Pero hoy, el sistema me da error y me sale el siguiente mensaje:

E:Encountered a section with no Package: header, E:Problem with MergeList /var/lib/apt/lists/ve.archive.ubuntu.com_ubuntu_dists_precise_universe_i18n_Translation-en, E:The package lists or status file could not be parsed or opened.

El sistema me dice que informe de esto a los desarrolladores, pero no tengo idea de esto.

Agradezco su ayuda amigos.

Buen día.

Imagen de Jose Luis 1320
+1
0
-1

En el foro se ha hablado de esto antes y en muchas ocasiones. Te exhorto a que por favor des una búsqueda antes de postear una pregunta.

+1
0
-1

"Yo sólo se que no se nada"
-Sócrates, filósofo griego.
-Normas del foro