paquete evolution-exchange

Imagen de gabijgg
0 puntos

Buenas, estoy intentando instalar el paquete evolution-exchange para el Evolution y para poder compilarlo he tenido que instalar muchos paquetes adicionales. Me pide uno, que es el camel-provider pero que no encuentro por ningún sitio. Los paquetes los instalo a través de synaptic y no hay absolutamente nada. No sé como encontrarlo o, por lo menos, si existe alguna otra manera de poder instalar de forma má automáica el paquete evolution-exchange para el exchange 2003. A ver si alguien me da algo de luz!!

Imagen de Gabriel_M
+1
0
-1