como instalar cedega 5 o mayor en ubuntu.........

Imagen de TKW04
0 puntos

Hey Como les va miren mi pronlema es que no puedo instalar el cedega 5.1 ni ninguna de las versiones 5 en adelante ya que me pide la dependencia xlib lo prove con la xlib-dev y no me funciono entonces como soluciono este problemita.....

Imagen de Anónimo
+1
0
-1

la solucion esta posteada (usa la busqueda) en linea general era abrir el paquete quitar la dependencia de xlibs y poner la de xlibs-dev y volver a compactarlo y instalar via : dpkg -i nombre_paquete.deb
bueno al final lo busque porti : http://gaming.gwos.org/index.php?option=com_content&task=view&id=22&Item...
ale suerte.
por cierto me sigue sin dejar poner post si estoy conectado con mi cuenta :(

+1
0
-1
Imagen de Anónimo
+1
0
-1

en www.linuxjuegos.com hay un articulo que te explican como intalar el cedega usando un script que han hecho ellos para que se instale el solito, tmb mira www.linuxgamers.com, es la misma pagina pero en ingles

pd: sino encuentras las paginas busca en google no haya escrito mal :D

+1
0
-1
Imagen de Anónimo
+1
0
-1

en www.linuxjuegos.com hay un articulo que te explican como intalar el cedega usando un script que han hecho ellos para que se instale el solito, tmb mira www.linuxgamers.com, es la misma pagina pero en ingles

pd: sino encuentras las paginas busca en google no haya escrito mal :D

+1
0
-1