Al arrancar Ubuntu 13.04, las otras pcs pierden internet

Imagen de zeellos
0 puntos

Hola amigos,

El problema que tengo es que cuando arranco en Ubuntu 13.04, otras pc's de mi red (es una red domestica, de familia, como las miles que hay en el mundo) pierden su conexión a internet o es muy lenta.

Me parece algo extraño. Si a alguien más le pasa o conoce la respuesta del porqué y cómo solucionarlo, estaré encantado de leer su mensaje.

DATOS ADICIONALES.

-Mi SO es UBUNTU 13.04
-Las otras pcs de mi casa tienen WIndows 7/xp/vista/etc
-el router/ap es un tp-link TD-W8901G
-todas las pc's y laptos se conectan via wifi
-uso encriptación wpa2 personal
-Proveedor de Internet es Movistar-Perú.
-Cualquier información adicional la informaré al instante.

Muchas gracias

Imagen de Alpha Polaris
+1
0
-1

***Moderado - Transgrede las normas***

+1
0
-1

Bloqueado por irrespetuoso.

Imagen de Alpha Polaris
+1
0
-1

***Moderado - transgrede las normas***

+1
0
-1

Bloqueado por irrespetuoso.

Imagen de Jose Luis 1320
+1
-1
-1

Esta prohibido en el foro. Debes dirigirte con respeto a los demás, además estas fuera totalmente del tema de este hilo.

Ya te "fiche" en moderación, esperemos que decide el resto del equipo.

Saludos!.

+1
-1
-1

"Yo sólo se que no se nada"
-Sócrates, filósofo griego.
-Normas del foro

Imagen de Alpha Polaris
+1
0
-1

***Moderado - transgrede las normas***

+1
0
-1

Bloqueado por irrespetuoso.

Imagen de Alpha Polaris
+1
0
-1

***Moderado - transgrede las normas***

+1
0
-1

Bloqueado por irrespetuoso.

Imagen de Jose Luis 1320
+1
-1
-1

A parte de mal educado, xenofobo. Digo aquí el único enfadado eres tu.

Y a decir verdad no se quien haya borrado tus hilos (yo no fui), igual y lo hicieron por una buena razón. Te estabas portando como ahora.

+1
-1
-1

"Yo sólo se que no se nada"
-Sócrates, filósofo griego.
-Normas del foro

Imagen de guman
+1
0
-1

bueno al tema...
con respecto a l problema del amigo, en la configuracion de router puedes manipular que velocidad darle a cada usuario en tu red,justo hace un par de dias estuve en ello pues mi hermano abusa del miserable mega del cual dispongo...
aqui te dejo los videos de configuracion de ese router el cual todos los usuarios de peru disponemos...

http://www.youtube.com/results?search_query=tp-link+td-w8901g+configurac...

+1
0
-1

Como son las cosas, me encantaba Gnome....ahora lo odio!!!
Y como antes no me gustaba Xfce , no entiendo por que ahora lo adoro!!!

Imagen de elnetotaca
+1
0
-1

conectar todas las computadoras que puedas mediante cable, ya que el wifi es bueno para un par de computadoras nomas, mas carga le pones, mas lento irá tu wifi.
Saludos.

+1
0
-1

unzip; strip; touch; finger; mount; fsck; more; yes; unmount; sleep
Es lo que hago a diario....... En Linux mal pensados!

Imagen de bean
+1
+1
-1

elenetotaca acierta; y yo agregaría : usa la red eléctrica de la casa y todo solucionado, todos navegarán a la velocidad endemoniada de la luz (broma). Y, lo que sí es real es que nadie se verá bajado porque usas Ubuntu, sea cual sea el SO que otros usen.
Atentos saludos,

+1
+1
-1
Imagen de Carcassjmt
+1
0
-1

**/Moderado/**

Las preguntas en su propio hilo, sin antes buscarte la vida por Internet. Google es tu ayudante.

+1
0
-1
Imagen de natestale
+1
0
-1

Amigo te cuento, soy de Chile y mi proveedor es Telefonica del Sur.

Mi torre usa pendrive wifi Nexxtel, y hace poco instale Ubuntu 13.04, es aqui donde comenzaron los problemas de internet, es lento y los demas equipos no pueden conectarse o navegar bien, los tecnicos de la compañia me dijeron que el pendrive wifi es el culpable, pero bueee...

Si ya pudiste resolverlo agradeceria si dejaras una respuesta, muchas gracias.

+1
0
-1
Imagen de bean
+1
0
-1

la mejor opción es usar un sistemita con la red eléctrica de tu home : yo tengo de la marca Western Digital y funcionan como los dioses con una velocidad bárbara, sin cables ni WiFi y con encriptación; la señal es perfecta para todos los PC de la casa, por cierto que con una sola llegada del proveedor (internet por cable).
Saludos.

+1
0
-1