Problema con Transmission al bajar Torrents

Imagen de idro333
0 puntos

Hola, uso el Transmission para bajar "torrents", de vez en cuando no se me bajan los archivos y me pone:

ERROR: No se han encontrado datos. Asegurese de que sus unidades estan conectadas....

??¿?¿?¿?

ALguien sabe que pasa? no es la 1r vez.

saludos

Imagen de cuentos
+1
0
-1

pocos datos que das......
al parecer tienes en una partición o disco "aparte" los datos y no los montas antes de iniciar el torrent.

+1
0
-1

(recordatorio) -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-
Si el problema se soluciono, edita el 1° hilo, y agrega (Solucionado), para tener el foro mas ordenado.
Y finaliza poniendo la solución para que sirva para otros Usuarios.
Twitter @mcuentos

Imagen de idro333
+1
0
-1

Si, tengo 2 HD.... pero nunca me habia pasado antes.. tenia los 2 HD y no me daba ese problema.

No el problema no esta solucionado porque lo e escrito esta mañana.

+1
0
-1
Imagen de cuentos
+1
0
-1

viendo. Lo que comentas de que tienes dos discos duros y antes no te pasaba.
Si lo montas desde el administrador de archivos (lugares), al dar click en este te lo monta y prueba si ya te funciona el torrent.
Si no te funciona, según e visto ya esta cambiando el modo de auto-montaje en los nuevos sistemas, normalmente se montan en:
/media/"disco"
Y las nuevas versiones en:
/media/"usuario"/"disco".
Para no tener problemas es mejor definir un punto de montaje en el fstab.
Lo que comentas de:

No el problema no esta solucionado porque lo e escrito esta mañana.

Eso esta en mi firma y es un recordatorio para los nuevos usuario.

+1
0
-1

(recordatorio) -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-
Si el problema se soluciono, edita el 1° hilo, y agrega (Solucionado), para tener el foro mas ordenado.
Y finaliza poniendo la solución para que sirva para otros Usuarios.
Twitter @mcuentos

Imagen de idro333
+1
0
-1

jajaj.. perdon por lo de la firma xDD

He vuelto a poner los torrents pero esta vez he cambiado la ubicacion desde el inicio, ahora lo he puesto que se descarge en el "escritorio".. antes se me bajaba en "descargas". Probare asi..

+1
0
-1