minimal BASH-like line editing is supported. Error tras instalaci´on de Ubuntu

Imagen de dark11
0 puntos

Cuando la instalacion de Ubuntu acabo, me pidio que reiniciara el ordenador. Lo reinicio y me sale esto:

minimal BASH-like line editing is supported. for the first word, TAB list possible command completions. Anywhere else TAB lists possible device or file completions
grub>

¿C´omo puedo solucionarlo?