Imagen de LyingB
+1
+1
-1

necesitas instalar python-qt3 pero no hay versión instalable en los repos.

Busca cómo instalar la dependencia; también te recuerdo que no se debe hablar de temas como cracking en este foro.

+1
+1
-1


Agrega al final del título del post (solucionado) si has arreglado tu problema.