Correr boteo PXE para LSTD o terminal boba

Imagen de mariano21
-130 puntos

----para simplificar vayan al punto 3 mio----Buenas dias,tardes,noches lo que corresponda, tengo una consulta; tengo un duron 550mhz con 650mb de ram queria saber si puede correr aunque sea solo un poco ubuntu i386 alternative y si esta posee para poner una terminal realmente boba en la otra computadora pentium 4 con 512mb de ram con windows 7. Lei que si tenia ubuntu para hacer terminal boba pero no recuerdo donde, no necesito un VNC(creo) en realidad necesitaria usarla por la placa de video que es agp y anda bien, tal vez haja al reves con las compu ponga win7 en la duron y en la pentium 4 ubuntu pero no se, estoy desorientado,necesitaria que me aclaren que no se puede y que no.

Muchas gracias

Imagen de mariano21
+1
-1
-1

cambie un poco de planes pero bueno, no los quiero llenar de preguntas pero estaba intentando instalar ubuntu i386 alternative pero resulta que aparecio otro problema pide el repositorio ar.ubuntu. algo asi despues de configurar de DHCP que no lo hace porque en esa maquina no tengo internet, donde bajo una iso con wine y esas cosas con los repositorios ya en el cd obvio no todos pero si los esenciales para instalar. Despues tengo otro problema no puedo correr PXE desde el duron necesito una iso que soporte YUMI para que sea facil, lo que les pido es una opcion como tiene DRBL linux de bootear por iPXE la cual anda. En todo caso dijanme cuales archivos borro despues que use YUMI con cualquier distribucion incluso con la DRBL linux. y despues vamos viendo. Voy a instalar Ubuntu en la pentium 4 y usar de terminal boba a la duron. Tengo ganas de conseguirlo

+1
-1
-1
Imagen de mariano21
+1
-1
-1

necesito correr PXE desde el duron, no anda booteo de lan, necesito ponerlo algun boteo tipo el DRBL(con soporte iPXE de boteo muy practico) lo unico que se me ocurre, podria actualizar el boteo por la epprom es una 3com vieja 10/100mb PCI 3C905-TX, no se si seguir editando lo toman un poco mal igual edito, gracias........

+1
-1
-1
Imagen de Gabriel_M
+1
0
-1

Si usas operativos de Microsoft, la terminal boba debe ser de Microsoft.
Si usas operativos Gnu/Linux, la terminal boba debe ser Gnu/Linux.
Si quieres utilizar los ordenadores, decentemente con una distribución Gnu/Linux, instala Antix:
http://sourceforge.net/projects/antix-linux/files/Final/antiX-13.2/antiX...
en ambos ordenadores.

+1
0
-1